<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-714126-42', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://korea.stripes.com/sites/default/files/favicon_copy_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The largest St. Patrick’s Day event will be celebrated on March 16th at Daesung’s wonderful D-Cube City plaza, Sindorim, Seoul." />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://korea.stripes.com/travel/korea%E2%80%99s-largest-st-patrick%E2%80%99s-day-event-be-held-march-16-seoul" />
<link rel="shortlink" href="https://korea.stripes.com/node/45502" />
<meta property="og:site_name" content="Stripes Korea" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://korea.stripes.com/travel/korea%E2%80%99s-largest-st-patrick%E2%80%99s-day-event-be-held-march-16-seoul" />
<meta property="og:title" content="Korea’s Largest St. Patrick’s Day event to be held on March 16 in Seoul" />
<meta property="og:description" content="The largest St. Patrick’s Day event will be celebrated on March 16th at Daesung’s wonderful D-Cube City plaza, Sindorim, Seoul." />
<meta property="og:updated_time" content="2019-03-09T06:42:08+00:00" />
<meta property="article:published_time" content="2019-03-09T06:42:08+00:00" />
<meta property="article:modified_time" content="2019-03-09T06:42:08+00:00" />
  <title>Korea’s Largest St. Patrick’s Day event to be held on March 16 in Seoul | Stripes Korea</title>
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
  <style>
@import url("https://korea.stripes.com/modules/system/system.base.css?po19rc");
</style>
<style>
@import url("https://korea.stripes.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.tabs.min.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.accordion.min.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?po19rc");
</style>
<style>
@import url("https://korea.stripes.com/sites/all/modules/scroll_to_top/scroll_to_top.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/adaptive_image/css/adaptive-image.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/date/date_api/date.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/date/date_repeat_field/date_repeat_field.css?po19rc");
@import url("https://korea.stripes.com/modules/field/theme/field.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/menu_attach_block/menu_attach_block.css?po19rc");
@import url("https://korea.stripes.com/modules/node/node.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/panopoly_theme/css/panopoly-featured.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/panopoly_theme/css/panopoly-accordian.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/panopoly_theme/css/panopoly-layouts.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/radix_layouts/radix_layouts.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/stripes_layouts/stripes_layouts.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/extlink/extlink.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/views/css/views.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/lazyloader/lazyloader.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/ckeditor_image2/ckeditor_image2.theme.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/ckeditor_image2/ckeditor_image2.responsive.css?po19rc");
</style>
<style>
@import url("https://korea.stripes.com/sites/all/modules/colorbox/styles/default/colorbox_style.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/ctools/css/ctools.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/panels/css/panels.css?po19rc");
</style>
<link type="text/css" rel="stylesheet" href="https://korea.stripes.com/sites/all/modules/popup/popup.css?po19rc" media="all" />
<style>#back-top{right:40px;}#back-top span#button{background-color:#CCCCCC;}#back-top span#button:hover{opacity:1;filter:alpha(opacity = 1);background-color:#777777;}span#link{display :none;}
</style>
<link type="text/css" rel="stylesheet" href="https://korea.stripes.com/sites/all/modules/popup/styles/white/popup-element.css?po19rc" media="screen, projection" />
<style>
@import url("https://korea.stripes.com/sites/all/themes/adminimal_theme/css/vertical-tabs.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/addtoany/addtoany.css?po19rc");
@import url("https://korea.stripes.com/sites/all/modules/splash_offer/splash_offer.css?po19rc");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.css" media="all" />
<style>
@import url("https://korea.stripes.com/sites/all/themes/bootstrap/css/3.3.7/overrides.min.css?po19rc");
@import url("https://korea.stripes.com/sites/all/themes/bootstrap/communitysites3/css/colors.css?po19rc");
@import url("https://korea.stripes.com/sites/all/themes/bootstrap/communitysites3/css/addthis.style.css?po19rc");
@import url("https://korea.stripes.com/sites/all/themes/bootstrap/communitysites3/css/ads.style.css?po19rc");
@import url("https://korea.stripes.com/sites/all/themes/bootstrap/communitysites3/css/slider.style.css?po19rc");
@import url("https://korea.stripes.com/sites/all/themes/bootstrap/communitysites3/css/navbar.style.css?po19rc");
@import url("https://korea.stripes.com/sites/all/themes/bootstrap/communitysites3/css/shane.working.css?po19rc");
@import url("https://korea.stripes.com/sites/all/themes/bootstrap/communitysites3/css/communitysites.style.css?po19rc");
@import url("https://korea.stripes.com/sites/all/themes/bootstrap/communitysites3/css/james.working.css?po19rc");
</style>
<link type="text/css" rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" media="all" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<!-- GPT Setup Begin -->
<script type='text/javascript'>
	
	//Script below is used to pull an article's category from its URL.
	var section = window.location.pathname.split('/');
	if (section[1]=='') var dfpSitePage = 'koreastripes/home';
	else var dfpSitePage = 'koreastripes/'+section[1];
	dfpSitePage = dfpSitePage.replace('/more-','/');

	//Optional -- configure spots other than standard bigboard, skyscraper, or leaderboard.
	//Spots should be formatted as "spot_name,width,height", with each spot separated by a comma.
	//Remove or comment out this line entirely if additional spots aren't required.
	var dfpAddionalSpots = [ "korea_BB1,300,250" , "korea_BB2,300,250" , "korea_BB3,300,250" , "korea_BB4,300,250" , "korea_BB5,300,250" , "korea_BB6,300,250" , "korea_BB7,300,250" , "korea_BB8,300,250" , "korea_BB9,300,250" , "korea_BB10,300,250" , "korea_BB11,300,250" , "korea_BB12,300,250" ];
</script>
<script src="https://ww3.stripes.com/dfp/dfp.js"></script>
<!-- GPT Setup End -->  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://korea.stripes.com/sites/all/themes/bootstrap/js/bootstrap_slider.js"></script>
  <script>document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://korea.stripes.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://korea.stripes.com/misc/drupal.js?po19rc"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://korea.stripes.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://korea.stripes.com/misc/vertical-tabs.js?po19rc"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.js"></script>
<script src="https://korea.stripes.com/sites/all/modules/panopoly_theme/js/panopoly-accordion.js?po19rc"></script>
<script src="https://korea.stripes.com/sites/all/modules/lazyloader/jquery.lazyloader.js?po19rc"></script>
<script src="https://korea.stripes.com/sites/all/modules/extlink/extlink.js?po19rc"></script>
<script src="https://korea.stripes.com/sites/all/libraries/colorbox/jquery.colorbox-min.js?po19rc"></script>
<script src="https://korea.stripes.com/sites/all/modules/colorbox/js/colorbox.js?po19rc"></script>
<script src="https://korea.stripes.com/sites/all/modules/colorbox/styles/default/colorbox_style.js?po19rc"></script>
<script src="https://korea.stripes.com/sites/all/modules/popup/popup.js?po19rc"></script>
<script src="https://korea.stripes.com/sites/all/modules/scroll_to_top/scroll_to_top.js?po19rc"></script>
<script>var switchTo5x = true;var useFastShare = 1;</script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script>if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-64682dbf-b2e1-f76f-7123-3cc87ee8ee6c","version":"5x","lang":"en"}); }</script>
<script src="https://korea.stripes.com/modules/video_embed_facebook_sdk/js/video_embed_facebook_sdk.js?po19rc"></script>
<script src="https://korea.stripes.com/sites/all/modules/splash_offer/splash_offer.min.js?po19rc"></script>
<script>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</script>
  <meta name="google-site-verification" content="Td4vrwQkiWditw20ABi0n1PBbJFmQGdiATKefwYb3bE" />
</head>
<body  class="navbar-is-static-top html not-front not-logged-in no-sidebars page-node page-node- page-node-45502 node-type-community-site-article">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    
<header id="navbar" role="banner" class="navbar navbar-static-top navbar-default">
  <div class="header-container headerstyler container">
  		 <div class="header-top">
    <div class="row">
      <div class="col-sm-7 five-three">
        <div class="row">
          <div class="col-sm-4 ">
                   <div class="region region-header1">
    <section id="block-block-58" class="block block-block visible-md visible-lg iconresize1 clearfix">

      
  <i class="fas fa-chevron-circle-up"></i>
</section>
<section id="block-block-27" class="block block-block visible-md visible-lg  clearfix">

      
  <div id="popup-element-0" class="popup-element popup-element-noscript popup-style-white activate-click effect-fade expand-bottom-right origin-bottom-left">
  <a  class="popup-element-title"><span>MORE STRIPES </span></a>  <div class="popup-element-body expand-bottom-right opacity origin-bottom-left width-150">
    <table class="popup-layout">
    <tr class="top"><td class="left"></td><td class="center"></td><td class="right"></td></tr>
    <tr class="center">
      <td class="left"></td>
      <td class="center">
        <div class="inner">
          <a class="popup-close popup-close-button"><span>[X]</span></a>          <div class="morestripes">
<div class="more-stripes-windowshade">
<ul class="more-block-windowshade">
<span>DIGITAL ISSUE</span>
<li><a class="submit-travel-windowshade" href="https://www.stripes.com/special-publications/whats-up" target="_blank" ><p>This month's Whats Up</p></a></li>
<span>COMMUNITY SITES</span>
<li><a class="europe-windowshade" href="https://europe.stripes.com" target="_blank"><p>Stripes Europe</p></a></li>
<li><a class="guam-windowshade" href="https://guam.stripes.com" target="_blank"><p>Stripes Guam</p></a></li>
<li><a class="japan-windowshade" href="https://japan.stripes.com"target="_blank"><p>Stripes Japan</p></a></li>
<li><a class="korea-windowshade" href="https://korea.stripes.com" target="_blank"><p>Stripes Korea</p></a></li>
<li><a class="guam-windowshade" href="https://okinawa.stripes.com" target="_blank"><p>Stripes Okinawa</p></a></li>
<span>OTHER STRIPES SITES</span>
<li><a class="korea-windowshade" href="https://stripes.com" target="_blank"><p>Stripes.com</p></a></li>
<li><a class="guam-windowshade" href="https://bestofpacific.stripes.com" target="_blank"><p>Best of the Pacific</p></a></li>
<li><a class="europe-windowshade" href="https://militarychild.stripes.com" target="_blank"><p>Month of the Military Child</p></a></li>
</ul>
<div class="DEdition DigEdition-wrapper1"><p>DIGITAL EDITIONS<span class="DEPlus">+</span>
<div class="thedropdown-content1">
<a class="DE1" href="https://epub.stripes.com/?issue=Stripes-Guam_latest">Stripes Guam</a><br>
<a class="DE2" href="https://epub.stripes.com/?issue=Stripes-Japan_latest">Stripes Japan</a><br>
<a class="DE3" href="https://epub.stripes.com/?issue=Stripes-Korea_latest">Stripes Korea</a><br>
<a class="DE4" href="https://epub.stripes.com/?issue=Stripes-Okinawa_latest">Stripes Okinawa</a><br>
<a class="DE5" href="https://epub.stripes.com/?issue=Whats-Up-BAV_latest1">What's Up - Bavaria</a><br>
<a class="DE6" href="https://epub.stripes.com/?issue=Whats-Up-KTWN_latest1">What's Up - Stuttgart</a><br>
<a class="DE7" href="https://epub.stripes.com/?issue=Whats-Up-RHMN_latest1">What's Up - Rhein Main</a><br>
<a class="DE8" href="https://epub.stripes.com/?issue=Whats-Up-KTWN_latest1">What's Up - Kaiserslautern</a><br>
</div>
</p>
</div>
<div class="SnStripes SnS-wrapper1"><p>STARS AND STRIPES<span class="DEPlus">+</span>
<div class="thedropdown-content2">
<a class="SNS1" href="https://www.stripes.com/">Stripes.com</a><br>
<a class="SNS2" href="https://www.stripes.com/subscribe/home-delivery">Print Subscription</a><br>
<a class="SNS3" href="https://www.stripes.com/subscribe/email-newsletters">Email Newsletters</a><br>
<a class="SNS4" href="https://stripes.com/apps">Mobile Apps</a><br>
<a class="SNS5" href="https://printshop.stripes.com/">Printshop</a><br>
<a class="SNS6" href="http://classifieds.stripes.com">Classifieds</a><br>
</div>
</p>
</div>
<div class="SnSLogo">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="612px"
	 height="220.54px" viewBox="0 0 612 220.54" enable-background="new 0 0 612 220.54" xml:space="preserve">
<g id="Layer_1">
	<g id="Layer_5">
		<rect fill="#3B3632" width="612" height="220.54"/>
	</g>
	<g id="Layer_3">
		<g id="Layer_1_1_">
			<rect x="72.834" y="123.161" fill="#3B3632" width="463.021" height="70.096"/>
		</g>
		<g id="Layer_3_1_">
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_1_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_2_">
							<use xlink:href="#SVGID_1_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_2_)" fill="#F4F4F5" d="M294.842,183.479l-0.088,2.003c0,0-0.057-0.591-1.499-0.549
							c0.004-0.228,0.035-1.519,0.035-1.519L294.842,183.479z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_3_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_4_">
							<use xlink:href="#SVGID_3_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_4_)" fill="#FFFFFF" d="M294.605,183.527l-0.032,1.333c0,0-0.252-0.225-1.012-0.201
							c0.004-0.252,0.026-1.158,0.026-1.158L294.605,183.527z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_5_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_6_">
							<use xlink:href="#SVGID_5_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_6_)" fill="#E1706F" d="M289.978,186.877l0.235-11.979l0.172-0.01l1.208-1.586
							c0,0,1.108,2.222,1.909,3.195c1.868,2.271,3.05,2.66,3.05,2.66l-0.053,4.385l-0.276-0.012
							c-0.68-0.025-2.905-0.088-2.905-0.088l-0.03,1.459c0.201,0.01,0.413,0.021,0.634,0.033c0.542,0.031,0.853,0.305,0.852,0.751
							c-0.002,0.358-0.292,0.739-1.102,0.735c-0.103,0-0.465-0.016-0.928-0.02c-0.133,0-0.273,0-0.418,0.004l-0.001,1.611h-0.073
							c-0.019,0-0.452-0.003-1.635-0.09c-0.411-0.028-0.666-0.52-0.65-0.941C289.967,186.961,289.972,186.924,289.978,186.877"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_7_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_8_">
							<use xlink:href="#SVGID_7_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_8_)" fill="#D7D8D9" d="M293.294,184.849l-0.001,0.054c0,0-0.734-0.015-0.875-0.021
							c-0.141-0.008-0.271-0.073-0.271-0.073L293.294,184.849z"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_9_" d="M290.552,174.717c0,0-0.242,11.066-0.245,11.314c0.309-0.14,1.126-0.076,1.126-0.076l0.26-11.965
								l-0.15-0.31L290.552,174.717z"/>
						</defs>
						<clipPath id="SVGID_10_">
							<use xlink:href="#SVGID_9_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_11_" gradientUnits="userSpaceOnUse" x1="611.668" y1="147.0405" x2="612.4614" y2="147.0405" gradientTransform="matrix(0.19 -15.6772 15.6772 0.19 -2130.4868 9747.377)">
							<stop  offset="0" style="stop-color:#CB1A37"/>
							<stop  offset="0.0486" style="stop-color:#BF1632"/>
							<stop  offset="0.1494" style="stop-color:#AD112B"/>
							<stop  offset="0.2691" style="stop-color:#A00D26"/>
							<stop  offset="0.4247" style="stop-color:#980A24"/>
							<stop  offset="0.7487" style="stop-color:#960923"/>
							<stop  offset="1" style="stop-color:#960923"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_10_)" fill="url(#SVGID_11_)" points="291.691,186.049 291.842,173.684 290.307,173.665 
							290.157,186.03 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_12_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_13_">
							<use xlink:href="#SVGID_12_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_13_)" fill="#F4F4F5" d="M290.084,186.952c-0.023,0.078-0.04,0.161-0.041,0.266
							c-0.003,0.541,0.615,0.652,0.615,0.652l0.02-0.888l0.014-0.506C290.56,186.474,290.2,186.567,290.084,186.952"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<polygon id="SVGID_14_" points="291.015,187.622 291.993,187.659 292.011,187.023 291.029,186.982 							"/>
						</defs>
						<clipPath id="SVGID_15_">
							<use xlink:href="#SVGID_14_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_16_" gradientUnits="userSpaceOnUse" x1="36.834" y1="805.4243" x2="37.6274" y2="805.4243" gradientTransform="matrix(0 -0.9416 -0.9416 0 1049.8993 222.3893)">
							<stop  offset="0" style="stop-color:#C51835"/>
							<stop  offset="0.0025" style="stop-color:#C51835"/>
							<stop  offset="0.9625" style="stop-color:#A60F2A"/>
							<stop  offset="1" style="stop-color:#A60F2A"/>
						</linearGradient>
						<rect x="291.015" y="186.982" clip-path="url(#SVGID_15_)" fill="url(#SVGID_16_)" width="0.996" height="0.677"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_17_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_18_">
							<use xlink:href="#SVGID_17_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_18_)" fill="#960923" points="292.024,186.5 292.01,187.025 291.029,186.982 291.043,186.456 
													"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_19_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_20_">
							<use xlink:href="#SVGID_19_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_20_)" fill="#FFFFFF" d="M292.968,185.02l-0.029,1.277l-1.165-0.053l0.036-1.578
							c0,0,0.146,0.26,0.512,0.312C292.688,185.034,292.968,185.02,292.968,185.02"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_21_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_22_">
							<use xlink:href="#SVGID_21_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_22_)" fill="#C31834" d="M294.553,185.278c0.072,0.773-0.352,0.781-0.661,0.782
							c-0.295,0.002-0.605-0.026-0.605-0.026l0.021-1.066c0,0,0.534,0.014,0.637,0.027
							C294.415,185.069,294.553,185.278,294.553,185.278"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_23_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_24_">
							<use xlink:href="#SVGID_23_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_24_)" fill="#960923" d="M291.938,183.685c0,0,0.127-0.192,0.624-0.198
							c0.103-0.002,0.708,0.021,0.708,0.021l-0.018,0.623l-1.298-0.051C291.939,183.969,291.935,183.842,291.938,183.685"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_25_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_26_">
							<use xlink:href="#SVGID_25_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_26_)" fill="#A60F2A" d="M293.253,184.133l-0.015,0.502c0,0-0.526-0.012-0.838-0.024
							c-0.241-0.011-0.399-0.142-0.446-0.528L293.253,184.133z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_27_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_28_">
							<use xlink:href="#SVGID_27_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_28_)" fill="#E0E1E2" d="M292.62,183.351c-0.382-0.011-0.649,0.071-0.822,0.246
							c-0.067,0.065-0.118,0.147-0.154,0.239l0.063,0.355c0-0.219,0.099-0.361,0.201-0.469c0.132-0.141,0.346-0.232,0.649-0.23
							c0.018,0,0.034,0,0.053,0.002c0.836,0.022,3.856,0.15,3.856,0.15l0.004-0.154C296.471,183.491,293.381,183.374,292.62,183.351
							"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_29_" d="M295.012,183.11l1.134,0.04l0.082-3.676c-0.639-0.394-1.122-0.813-1.122-0.813L295.012,183.11z"/>
						</defs>
						<clipPath id="SVGID_30_">
							<use xlink:href="#SVGID_29_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_31_" gradientUnits="userSpaceOnUse" x1="538.6719" y1="72.9312" x2="539.4634" y2="72.9312" gradientTransform="matrix(0.0216 -5.2639 5.2639 0.0216 -99.9294 3017.0964)">
							<stop  offset="0" style="stop-color:#CB1A37"/>
							<stop  offset="0.1547" style="stop-color:#C11733"/>
							<stop  offset="0.6972" style="stop-color:#A20E27"/>
							<stop  offset="1" style="stop-color:#960923"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_30_)" fill="url(#SVGID_31_)" points="296.228,183.157 296.246,178.661 295.012,178.657 
							294.993,183.15 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_32_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_33_">
							<use xlink:href="#SVGID_32_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_33_)" fill="#FFFFFF" d="M294.763,178.342l-0.112,5.035l-1.167-0.049l0.135-6.248
							C293.618,177.081,294.217,177.829,294.763,178.342"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_34_" d="M291.935,183.179c0.254-0.144,1.197-0.122,1.197-0.122l0.145-6.424
								c-0.355-0.409-1.125-1.758-1.125-1.758S291.99,181.323,291.935,183.179"/>
						</defs>
						<clipPath id="SVGID_35_">
							<use xlink:href="#SVGID_34_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_36_" gradientUnits="userSpaceOnUse" x1="561.4131" y1="95.9766" x2="562.2051" y2="95.9766" gradientTransform="matrix(0.0272 -6.6321 6.6321 0.0272 -359.2053 3903.8098)">
							<stop  offset="0" style="stop-color:#CB1A37"/>
							<stop  offset="0.1031" style="stop-color:#C21733"/>
							<stop  offset="0.4365" style="stop-color:#AA102A"/>
							<stop  offset="0.7443" style="stop-color:#9B0B25"/>
							<stop  offset="1" style="stop-color:#960923"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_35_)" fill="url(#SVGID_36_)" points="293.276,183.186 293.311,174.875 291.935,174.872 
							291.901,183.179 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_37_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_38_">
							<use xlink:href="#SVGID_37_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_38_)" fill="#231F20" d="M292.58,183.459c0.018,0,0.035,0.002,0.053,0.002
							c0.837,0.025,3.862,0.144,3.862,0.144l0.094-4.394l-0.151,0.035l-0.091,4.191c-0.471-0.02-2.948-0.109-3.709-0.131
							c-0.384-0.012-0.638,0.074-0.811,0.246c-0.021,0.021-0.052,0.056-0.07,0.08l0.272-9.514l-0.158-0.025l-0.272,10.023h0.005
							c0,0.014-0.006,0.021-0.006,0.032c-0.003,0.562,0.452,0.87,0.899,0.872c0.267,0,0.844,0.016,1.438,0.049
							c0.279,0.018,0.734,0.156,0.734,0.6c0,0.383-0.35,0.715-1.019,0.646c-0.128-0.013-0.646-0.013-1.239-0.039
							c-0.651-0.028-1.326-0.062-1.507-0.062c-0.438-0.002-0.687,0.143-0.82,0.308l0.259-11.635l-0.151,0.008
							c0,0-0.258,12.099-0.272,12.099h0.045c0,0-0.015,0.213,0.024,0.371c0.103,0.352,0.378,0.637,0.822,0.661
							c1.164,0.062,1.443,0.048,1.461,0.048l0.074,0.004l0.038-1.554l-0.15-0.004l-0.031,1.397
							c-0.167-0.004-0.462,0.012-1.362-0.041c-0.48-0.028-0.723-0.338-0.723-0.854c0-0.407,0.224-0.66,0.783-0.655
							c0,0,0.854,0.02,1.502,0.049c0.595,0.027,1.157,0.043,1.287,0.055c0.772,0.057,1.08-0.367,1.134-0.707l0.06,0.006
							c0,0,0.047-1.857,0.055-2.195h-0.195c-0.006,0.235-0.023,1.284-0.028,1.703c-0.151-0.199-0.48-0.348-0.771-0.355
							c-0.597-0.016-1.181-0.049-1.449-0.051c-0.36-0.002-0.746-0.238-0.744-0.719c0-0.217,0.057-0.378,0.171-0.492
							C292.055,183.527,292.276,183.459,292.58,183.459"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_39_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_40_">
							<use xlink:href="#SVGID_39_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_40_)" fill="#E5E6E7" d="M293.69,186.469c-0.131-0.01-0.693-0.023-1.287-0.051
							c-0.649-0.03-1.503-0.049-1.503-0.049c-0.051,0-0.2,0.002-0.33,0.041c-0.506,0.153-0.525,0.58-0.513,0.754
							c0.005-0.14,0.044-0.246,0.09-0.328c-0.001,0.002-0.001,0.004-0.001,0.006c0.126-0.215,0.368-0.361,0.741-0.364
							c0.178,0,0.848,0.019,1.496,0.048c0.594,0.027,1.246,0.049,1.379,0.051c0.838,0.002,1.046-0.433,1.061-0.791
							c0-0.006,0-0.013,0-0.018C294.768,186.105,294.462,186.528,293.69,186.469"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_41_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_42_">
							<use xlink:href="#SVGID_41_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_42_)" fill="#FFFFFF" d="M290.521,186.513v1.104c0,0-0.358-0.138-0.358-0.779
							C290.162,186.838,290.211,186.711,290.521,186.513"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_43_" d="M321.9,140.143l-39.055,41.387c-0.216,0.229-0.255,0.521-0.126,0.646
								c0.073,0.002,0.198-0.038,0.328-0.176l39.054-41.385c0.216-0.23,0.253-0.527,0.128-0.648c-0.005,0-0.01,0-0.013,0
								C322.144,139.965,322.022,140.013,321.9,140.143"/>
						</defs>
						<clipPath id="SVGID_44_">
							<use xlink:href="#SVGID_43_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_45_" gradientUnits="userSpaceOnUse" x1="692.6855" y1="184.5142" x2="693.4773" y2="184.5142" gradientTransform="matrix(-13.1783 13.4399 -13.4399 -13.1783 11901.5586 -6707.5972)">
							<stop  offset="0" style="stop-color:#FDC459"/>
							<stop  offset="0.0728" style="stop-color:#FDC459"/>
							<stop  offset="0.3315" style="stop-color:#FBC058"/>
							<stop  offset="0.5827" style="stop-color:#F4B455"/>
							<stop  offset="0.8303" style="stop-color:#E9A150"/>
							<stop  offset="1" style="stop-color:#E0904B"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_44_)" fill="url(#SVGID_45_)" points="302.083,120.088 261.49,161.485 302.864,202.054 
							343.455,160.655 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_46_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_47_">
							<use xlink:href="#SVGID_46_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_47_)" fill="#FDE79E" d="M282.726,181.415c-0.247,0.26-0.338,0.642-0.197,0.832
							c0.043,0.059,0.104,0.092,0.181,0.096c0.144,0.008,0.317-0.076,0.461-0.229l39.053-41.385
							c0.246-0.263,0.336-0.644,0.196-0.834c-0.043-0.058-0.103-0.091-0.178-0.095c-0.01,0-0.02-0.002-0.027,0
							c-0.139,0-0.299,0.086-0.436,0.229L282.726,181.415z M282.846,181.529l39.054-41.388c0.124-0.129,0.244-0.176,0.316-0.176
							c0.005,0,0.01,0,0.014,0c0.126,0.121,0.089,0.418-0.129,0.648L283.048,182c-0.13,0.135-0.255,0.176-0.328,0.174
							C282.591,182.051,282.63,181.756,282.846,181.529"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_48_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_49_">
							<use xlink:href="#SVGID_48_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_49_)" fill="#231F20" d="M282.509,181.209c-0.354,0.369-0.449,0.902-0.221,1.213
							c0.094,0.131,0.236,0.207,0.4,0.217c0.019,0.001,0.035,0.001,0.052,0.001c0.221-0.003,0.452-0.118,0.646-0.321l39.055-41.386
							c0.352-0.371,0.447-0.905,0.22-1.216c-0.094-0.129-0.234-0.205-0.398-0.217c-0.236-0.017-0.489,0.103-0.697,0.322
							L282.509,181.209z M282.726,181.415l39.053-41.388c0.135-0.144,0.297-0.228,0.435-0.229c0.01,0,0.02,0,0.028,0
							c0.074,0.006,0.135,0.037,0.178,0.096c0.141,0.191,0.05,0.572-0.196,0.835l-39.054,41.385
							c-0.144,0.153-0.316,0.237-0.46,0.229c-0.077-0.006-0.138-0.037-0.181-0.096C282.388,182.056,282.479,181.674,282.726,181.415
							"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_50_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_51_">
							<use xlink:href="#SVGID_50_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_51_)" fill="#FDD57F" d="M283.161,181.729c0.02-0.002,0.039-0.012,0.056-0.025l13.543-14.309
							c0.03-0.031,0.028-0.082-0.002-0.111c-0.033-0.031-0.081-0.027-0.113,0.004l-13.543,14.309
							c-0.03,0.031-0.028,0.082,0.004,0.111C283.121,181.722,283.141,181.729,283.161,181.729"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_52_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_53_">
							<use xlink:href="#SVGID_52_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_53_)" fill="#FDE79E" d="M322.331,139.411c0.006,0.389,0.272,0.699,0.596,0.695
							c0.322-0.006,0.58-0.324,0.574-0.715c-0.006-0.389-0.272-0.7-0.596-0.695C322.58,138.702,322.323,139.021,322.331,139.411"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_54_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_55_">
							<use xlink:href="#SVGID_54_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_55_)" fill="none" stroke="#231F20" stroke-width="0.382" stroke-miterlimit="3.864" d="
							M322.331,139.411c0.006,0.389,0.272,0.699,0.596,0.695c0.322-0.006,0.58-0.324,0.574-0.715
							c-0.006-0.389-0.272-0.7-0.596-0.695C322.58,138.702,322.323,139.021,322.331,139.411z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_56_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_57_">
							<use xlink:href="#SVGID_56_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_57_)" fill="#FDC459" d="M322.646,139.407c0.004,0.215,0.126,0.387,0.275,0.385
							c0.148-0.004,0.268-0.18,0.266-0.395c-0.005-0.215-0.129-0.387-0.276-0.385C322.761,139.015,322.641,139.191,322.646,139.407"
							/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_58_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_59_">
							<use xlink:href="#SVGID_58_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_59_)" fill="#E1706F" d="M291.901,171.122c2.872,6.076,7.014,10.262,12.482,8.851
							c-1.852,0.487-9.036,3.323-13.454-7.673L291.901,171.122z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_60_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_61_">
							<use xlink:href="#SVGID_60_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_61_)" fill="#FFFFFF" d="M303.486,159.315c0,0,5.655-5.958,7.512-7.945
							c2.578-2.762,10.271-11.09,10.271-11.09c0.564,7.268,0.045,31.758-4.325,35.479c-0.66,0.22-1.391,0.533-1.959,0.576
							C311.754,176.568,309.62,172.625,303.486,159.315"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_62_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_63_">
							<use xlink:href="#SVGID_62_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_63_)" fill="#FFFFFF" d="M303.471,159.282c2.366,5.002,8.046,17.987,13.046,16.977
							c-7.237,2.041-19.899,9.914-25.491-4.075l12.36-13.113L303.471,159.282z"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_64_" d="M303.824,159.075c0.074,0.33,0.23,1.12,0.373,1.756c0.042,0.092,1.536,3.357,2.241,4.656
								c-0.461-3.918-1.267-7.562-1.311-7.754L303.824,159.075z"/>
						</defs>
						<clipPath id="SVGID_65_">
							<use xlink:href="#SVGID_64_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_66_" gradientUnits="userSpaceOnUse" x1="624.1328" y1="154.8442" x2="624.923" y2="154.8442" gradientTransform="matrix(-1.4534 -21.7288 21.5033 -1.4607 -2116.5322 13962.623)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6284" style="stop-color:#CE2630"/>
							<stop  offset="0.8073" style="stop-color:#A51920"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_65_)" fill="url(#SVGID_66_)" points="306.954,165.452 306.427,157.556 303.307,157.768 
							303.836,165.665 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_67_" d="M306.562,156.077c0.449,2.205,1.288,8.295,1.385,12.217c0.077,0.129,1.101,1.849,1.175,1.961
								c0.162-5.84-0.949-13.059-1.424-15.576L306.562,156.077z"/>
						</defs>
						<clipPath id="SVGID_68_">
							<use xlink:href="#SVGID_67_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_69_" gradientUnits="userSpaceOnUse" x1="626.3633" y1="157.1851" x2="627.1557" y2="157.1851" gradientTransform="matrix(-1.6871 -23.7358 23.4895 -1.696 -2326.7119 15307.7129)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.7285" style="stop-color:#CE2630"/>
							<stop  offset="0.8592" style="stop-color:#A51920"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_68_)" fill="url(#SVGID_69_)" points="310.387,170.174 309.271,154.482 305.462,154.758 
							306.578,170.45 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_70_" d="M309.041,153.321c0.331,2.158,1.638,10.707,1.095,18.436c0.057,0.07,0.89,1.174,0.925,1.217
								c1.222-6.387,0-17.256-0.597-21.071L309.041,153.321z"/>
						</defs>
						<clipPath id="SVGID_71_">
							<use xlink:href="#SVGID_70_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_72_" gradientUnits="userSpaceOnUse" x1="628.6699" y1="163.0376" x2="629.4625" y2="163.0376" gradientTransform="matrix(-0.0976 -28.6282 28.3317 -0.0881 -4247.0918 18187.6992)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.7285" style="stop-color:#CE2630"/>
							<stop  offset="0.8592" style="stop-color:#A51920"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_71_)" fill="url(#SVGID_72_)" points="312.354,172.973 312.281,151.892 308.969,151.901 
							309.041,172.982 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_73_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_74_">
							<use xlink:href="#SVGID_73_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_74_)" fill="#CE2630" d="M317.947,169.023c-0.239,1.117-0.934,5.188-3.001,7.121
							c-0.127-0.037-0.236-0.086-0.388-0.146c1.563-2.008,2.082-5.447,2.294-6.609L317.947,169.023z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_75_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_76_">
							<use xlink:href="#SVGID_75_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_76_)" fill="#CE2630" d="M319.055,168.657l1.078-0.355c-0.919,4.232-2.351,7.354-4.524,7.988
							c-0.049-0.008-0.102-0.017-0.158-0.024C317.83,175.081,318.741,170.284,319.055,168.657"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_77_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_78_">
							<use xlink:href="#SVGID_77_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_78_)" fill="#CE2630" d="M315.745,169.756c-0.074,0.517-0.693,4.066-1.888,5.869
							c-0.171-0.102-0.328-0.224-0.518-0.359c0.834-1.812,1.188-4.395,1.297-5.145L315.745,169.756z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_79_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_80_">
							<use xlink:href="#SVGID_79_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_80_)" fill="#CE2630" d="M311.979,174.021c0.18-0.601,0.515-2.571,0.567-3.204l0.996-0.331
							c-0.289,1.929-0.724,3.397-0.992,4.108C312.368,174.435,312.175,174.219,311.979,174.021"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_81_" d="M303.985,180.107c0.309-0.069,0.481-0.135,0.481-0.135
								C304.305,180.021,304.144,180.066,303.985,180.107 M290.934,172.135c3.133,7.343,7.138,9.537,13.052,7.973
								c-1.707,0.381-7.606,0.881-11.9-8.876L290.934,172.135z"/>
						</defs>
						<clipPath id="SVGID_82_">
							<use xlink:href="#SVGID_81_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_83_" gradientUnits="userSpaceOnUse" x1="644.4033" y1="131.6821" x2="645.1957" y2="131.6821" gradientTransform="matrix(-9.919 -12.2231 12.093 -10.0182 5099.4976 9375.2422)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6249" style="stop-color:#CE2630"/>
							<stop  offset="0.8055" style="stop-color:#A51920"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_82_)" fill="url(#SVGID_83_)" points="309.534,177.475 299.025,164.526 285.866,175.429 
							296.374,188.377 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_84_" d="M292.896,170.083c2.888,6.943,8.187,11.19,13.727,9.203c-4.856,1.525-10.25-4.408-12.749-10.205
								L292.896,170.083z"/>
						</defs>
						<clipPath id="SVGID_85_">
							<use xlink:href="#SVGID_84_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_86_" gradientUnits="userSpaceOnUse" x1="648.1826" y1="132.9194" x2="648.9757" y2="132.9194" gradientTransform="matrix(-11.0905 -11.7958 11.6696 -11.2022 5939.998 9312.8418)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6821" style="stop-color:#CE2630"/>
							<stop  offset="0.8351" style="stop-color:#A51920"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_85_)" fill="url(#SVGID_86_)" points="312.647,175.491 300.11,162.154 286.87,174.864 
							299.407,188.2 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_87_" d="M294.851,168.047c2.849,6.67,8.431,12.615,13.861,10.574c-4.656,1.444-10.572-6.181-12.878-11.58
								L294.851,168.047z"/>
						</defs>
						<clipPath id="SVGID_88_">
							<use xlink:href="#SVGID_87_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_89_" gradientUnits="userSpaceOnUse" x1="646.8438" y1="134.9595" x2="647.6349" y2="134.9595" gradientTransform="matrix(-11.1863 -12.6131 12.4784 -11.2987 5856.0938 9860.373)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6153" style="stop-color:#CE2630"/>
							<stop  offset="0.7118" style="stop-color:#BE212A"/>
							<stop  offset="0.8992" style="stop-color:#95141A"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_88_)" fill="url(#SVGID_89_)" points="315.412,174.596 302.539,160.081 288.15,173.109 
							301.024,187.624 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_90_" d="M296.818,166.017c2.743,6.317,8.527,14.104,13.934,11.979c-4.64,1.426-10.636-7.656-12.96-12.983
								L296.818,166.017z"/>
						</defs>
						<clipPath id="SVGID_91_">
							<use xlink:href="#SVGID_90_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_92_" gradientUnits="userSpaceOnUse" x1="645.2109" y1="139.6685" x2="646.0028" y2="139.6685" gradientTransform="matrix(-11.77 -14.4532 14.2993 -11.8878 5904.1157 11162.4082)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6848" style="stop-color:#CE2630"/>
							<stop  offset="0.7456" style="stop-color:#C8242E"/>
							<stop  offset="0.8244" style="stop-color:#B81F28"/>
							<stop  offset="0.9129" style="stop-color:#9D171E"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_91_)" fill="url(#SVGID_92_)" points="318.089,174.021 305.127,158.104 289.482,171.111 
							302.444,187.026 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_93_" d="M298.767,163.978c2.767,6.276,8.577,15.591,14.083,13.345c-4.747,1.45-10.731-8.982-13.106-14.381
								L298.767,163.978z"/>
						</defs>
						<clipPath id="SVGID_94_">
							<use xlink:href="#SVGID_93_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_95_" gradientUnits="userSpaceOnUse" x1="644.1865" y1="141.2397" x2="644.9787" y2="141.2397" gradientTransform="matrix(-11.7884 -15.2733 15.1109 -11.9061 5768.5649 11695.7168)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6722" style="stop-color:#CE2630"/>
							<stop  offset="0.7568" style="stop-color:#BD212A"/>
							<stop  offset="0.9228" style="stop-color:#921319"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_94_)" fill="url(#SVGID_95_)" points="320.83,173.28 307.524,156.042 290.787,169.229 
							304.093,186.467 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_96_" d="M300.703,161.92c2.836,6.354,8.547,17.168,14.243,14.756c-4.945,1.502-10.86-10.221-13.24-15.819
								L300.703,161.92z"/>
						</defs>
						<clipPath id="SVGID_97_">
							<use xlink:href="#SVGID_96_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_98_" gradientUnits="userSpaceOnUse" x1="641.2959" y1="145.9419" x2="642.0883" y2="145.9419" gradientTransform="matrix(-11.5539 -18.0274 17.8365 -11.6681 5117.4297 13438.7793)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6835" style="stop-color:#CE2630"/>
							<stop  offset="0.7626" style="stop-color:#BE212A"/>
							<stop  offset="0.9157" style="stop-color:#95141B"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_97_)" fill="url(#SVGID_98_)" points="323.18,173.702 310.738,154.29 292.47,166.241 
							304.91,185.653 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_99_" d="M302.397,160.116c2.678,6.416,8.597,18.639,14.311,16.176c-5.059,1.426-11.093-11.428-13.341-17.199
								L302.397,160.116z"/>
						</defs>
						<clipPath id="SVGID_100_">
							<use xlink:href="#SVGID_99_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_101_" gradientUnits="userSpaceOnUse" x1="638.2822" y1="145.2993" x2="639.0743" y2="145.2993" gradientTransform="matrix(-9.9344 -18.2283 18.036 -10.0317 4032.2852 13265.6797)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6567" style="stop-color:#CE2630"/>
							<stop  offset="0.7219" style="stop-color:#C8242E"/>
							<stop  offset="0.8126" style="stop-color:#B61E27"/>
							<stop  offset="0.9179" style="stop-color:#98151C"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_100_)" fill="url(#SVGID_101_)" points="324.932,174.182 313.379,152.984 294.174,163.667 
							305.727,184.864 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_102_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_103_">
							<use xlink:href="#SVGID_102_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_103_)" fill="#CE2630" points="291.902,171.111 291.99,171.308 290.933,172.135 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_104_" d="M311.826,150.364c0.406,2.487,1.411,13.743,0.646,20.479l7.751-2.572
								c1.793-8.936,1.429-23.068,1.046-27.988L311.826,150.364z"/>
						</defs>
						<clipPath id="SVGID_105_">
							<use xlink:href="#SVGID_104_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_106_" gradientUnits="userSpaceOnUse" x1="646.9395" y1="136.3813" x2="647.7313" y2="136.3813" gradientTransform="matrix(-11.6351 -13.0872 12.9475 -11.752 6082.4438 10229.5781)">
							<stop  offset="0" style="stop-color:#1072AA"/>
							<stop  offset="0.6869" style="stop-color:#1072AA"/>
							<stop  offset="0.8128" style="stop-color:#1068A3"/>
							<stop  offset="1" style="stop-color:#125193"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_105_)" fill="url(#SVGID_106_)" points="337.054,157.193 317.466,135.161 296.79,153.928 
							316.377,175.959 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_107_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_108_">
							<use xlink:href="#SVGID_107_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_108_)" fill="#FFFFFF" points="315.348,166.586 314.85,167.568 314.18,167.536 
							314.539,168.176 314.039,169.159 314.762,168.573 315.121,169.209 315.209,168.209 315.93,167.62 315.262,167.59 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_109_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_110_">
							<use xlink:href="#SVGID_109_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_110_)" fill="#FFFFFF" points="318.087,165.545 317.571,166.515 316.902,166.474 
							317.25,167.118 316.732,168.088 317.464,167.513 317.812,168.157 317.917,167.161 318.654,166.584 317.984,166.543 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_111_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_112_">
							<use xlink:href="#SVGID_111_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_112_)" fill="#FFFFFF" points="314.484,163.948 314.007,165.049 313.332,165.146 
							313.714,165.73 313.237,166.831 313.949,166.09 314.33,166.672 314.389,165.633 315.1,164.89 314.427,164.987 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_113_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_114_">
							<use xlink:href="#SVGID_113_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_114_)" fill="#FFFFFF" points="317.004,162.586 316.523,163.667 315.847,163.735 
							316.226,164.334 315.743,165.417 316.462,164.704 316.839,165.301 316.902,164.265 317.618,163.551 316.941,163.622 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_115_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_116_">
							<use xlink:href="#SVGID_115_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_116_)" fill="#FFFFFF" points="319.738,161.233 319.231,162.317 318.557,162.39 
							318.915,162.991 318.408,164.073 319.14,163.358 319.5,163.958 319.592,162.917 320.324,162.204 319.649,162.274 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_117_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_118_">
							<use xlink:href="#SVGID_117_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_118_)" fill="#FFFFFF" points="315.7,159.638 315.251,160.776 314.549,160.907 
							314.974,161.479 314.522,162.618 315.237,161.834 315.66,162.407 315.676,161.35 316.389,160.563 315.688,160.694 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_119_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_120_">
							<use xlink:href="#SVGID_119_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_120_)" fill="#FFFFFF" points="318.552,157.853 318.081,158.985 317.377,159.104 
							317.79,159.685 317.318,160.817 318.045,160.043 318.46,160.624 318.495,159.565 319.223,158.792 318.517,158.909 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_121_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_122_">
							<use xlink:href="#SVGID_121_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_122_)" fill="#FFFFFF" points="314.333,157.196 313.907,158.448 313.218,158.709 
							313.643,159.222 313.213,160.471 313.902,159.534 314.329,160.043 314.331,158.954 315.021,158.019 314.332,158.284 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_123_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_124_">
							<use xlink:href="#SVGID_123_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_124_)" fill="#FFFFFF" points="316.998,155.004 316.565,156.235 315.874,156.472 
							316.296,156.997 315.861,158.228 316.558,157.319 316.981,157.844 316.987,156.76 317.682,155.852 316.991,156.088 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_125_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_126_">
							<use xlink:href="#SVGID_125_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_126_)" fill="#FFFFFF" points="320.018,152.79 319.557,154.03 318.868,154.267 
							319.273,154.797 318.812,156.04 319.522,155.125 319.927,155.657 319.963,154.562 320.672,153.649 319.983,153.885 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_127_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_128_">
							<use xlink:href="#SVGID_127_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_128_)" fill="#FFFFFF" points="314.188,149.028 313.731,150.644 312.928,151.131 
							313.45,151.642 312.994,153.258 313.775,151.958 314.3,152.469 314.256,151.154 315.035,149.854 314.23,150.342 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_129_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_130_">
							<use xlink:href="#SVGID_129_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_130_)" fill="#FFFFFF" points="315.614,151.933 315.137,153.454 314.317,153.81 
							314.846,154.393 314.369,155.911 315.17,154.75 315.697,155.334 315.664,154.036 316.466,152.877 315.646,153.232 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_131_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_132_">
							<use xlink:href="#SVGID_131_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_132_)" fill="#FFFFFF" points="317.046,145.807 316.591,147.397 315.78,147.853 
							316.306,148.381 315.845,149.974 316.632,148.708 317.156,149.236 317.113,147.926 317.896,146.661 317.089,147.116 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_133_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_134_">
							<use xlink:href="#SVGID_133_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_134_)" fill="#FFFFFF" points="318.675,149.11 318.176,150.625 317.351,150.967 
							317.867,151.563 317.365,153.079 318.186,151.932 318.697,152.526 318.69,151.222 319.509,150.071 318.686,150.415 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_135_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_136_">
							<use xlink:href="#SVGID_135_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_136_)" fill="#FFFFFF" points="320.049,142.722 319.589,144.313 318.778,144.769 
							319.306,145.297 318.847,146.89 319.631,145.624 320.153,146.152 320.114,144.842 320.896,143.579 320.089,144.032 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_137_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_138_">
							<use xlink:href="#SVGID_137_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_138_)" fill="#F4F4F5" d="M281.609,183.991l0.085,2.021c0,0,0.061-0.596,1.562-0.547
							c-0.003-0.229-0.031-1.531-0.031-1.531L281.609,183.991z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_139_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_140_">
							<use xlink:href="#SVGID_139_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_140_)" fill="#FFFFFF" d="M281.855,184.04l0.029,1.344c0,0,0.264-0.225,1.053-0.199
							c-0.002-0.251-0.021-1.166-0.021-1.166L281.855,184.04z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_141_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_142_">
							<use xlink:href="#SVGID_141_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_142_)" fill="#E1706F" d="M286.704,187.436l-0.232-12.08l-0.157-0.042l-1.271-1.571
							c0,0-1.163,2.235-2.001,3.213c-1.956,2.287-3.187,2.672-3.187,2.672l0.038,4.422l0.286-0.012
							c0.706-0.021,3.024-0.074,3.024-0.074l0.025,1.472c-0.209,0.008-0.431,0.019-0.659,0.03c-0.564,0.029-0.889,0.303-0.889,0.752
							c0,0.363,0.301,0.748,1.143,0.748c0.107,0,0.483-0.014,0.966-0.014c0.139,0,0.286,0,0.437,0.002l-0.005,1.629h0.076
							c0.019,0,0.47-0.002,1.701-0.086c0.429-0.027,0.731-0.524,0.718-0.949C286.715,187.519,286.712,187.481,286.704,187.436"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_143_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_144_">
							<use xlink:href="#SVGID_143_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_144_)" fill="#D7D8D9" d="M283.23,185.349v0.054c0,0,0.766-0.011,0.912-0.02
							c0.146-0.006,0.283-0.071,0.283-0.071L283.23,185.349z"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_145_" d="M284.925,174.352l0.245,12.135c0,0,0.864-0.074,1.186,0.068c-0.001-0.254-0.252-11.471-0.252-11.471
								l-1.026-1.035L284.925,174.352z"/>
						</defs>
						<clipPath id="SVGID_146_">
							<use xlink:href="#SVGID_145_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_147_" gradientUnits="userSpaceOnUse" x1="612.8096" y1="220.9595" x2="613.6021" y2="220.9595" gradientTransform="matrix(-0.1272 -15.8668 -15.8668 0.1272 3869.5542 9881.8125)">
							<stop  offset="0" style="stop-color:#CB1A37"/>
							<stop  offset="0.0516" style="stop-color:#BF1632"/>
							<stop  offset="0.1559" style="stop-color:#AD112B"/>
							<stop  offset="0.2801" style="stop-color:#A00D26"/>
							<stop  offset="0.4425" style="stop-color:#980A24"/>
							<stop  offset="0.7868" style="stop-color:#960923"/>
							<stop  offset="1" style="stop-color:#960923"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_146_)" fill="url(#SVGID_147_)" points="284.925,186.565 284.824,174.049 286.355,174.038 
							286.456,186.553 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_148_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_149_">
							<use xlink:href="#SVGID_148_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_149_)" fill="#F4F4F5" d="M286.57,187.473c-0.118-0.389-0.485-0.479-0.623-0.479l0.012,0.5
							l0.023,0.908c0,0,0.63-0.119,0.63-0.664C286.612,187.635,286.595,187.549,286.57,187.473"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<polygon id="SVGID_150_" points="284.569,187.547 284.583,188.202 285.618,188.167 285.604,187.508 							"/>
						</defs>
						<clipPath id="SVGID_151_">
							<use xlink:href="#SVGID_150_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_152_" gradientUnits="userSpaceOnUse" x1="22.5898" y1="818.7085" x2="23.3816" y2="818.7085" gradientTransform="matrix(0 -0.9196 -0.9196 0 1037.9774 209.0384)">
							<stop  offset="0" style="stop-color:#C51835"/>
							<stop  offset="0.0025" style="stop-color:#C51835"/>
							<stop  offset="0.9625" style="stop-color:#A60F2A"/>
							<stop  offset="1" style="stop-color:#A60F2A"/>
						</linearGradient>
						<rect x="284.569" y="187.508" clip-path="url(#SVGID_151_)" fill="url(#SVGID_152_)" width="1.049" height="0.693"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_153_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_154_">
							<use xlink:href="#SVGID_153_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_154_)" fill="#960923" points="284.556,187.006 284.569,187.547 285.605,187.508 
							285.593,186.965 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_155_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_156_">
							<use xlink:href="#SVGID_155_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_156_)" fill="#FFFFFF" d="M283.573,185.532l0.026,1.289l1.228-0.048l-0.036-1.593
							c0,0-0.154,0.263-0.536,0.314C283.874,185.547,283.573,185.532,283.573,185.532"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_157_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_158_">
							<use xlink:href="#SVGID_157_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_158_)" fill="#C31834" d="M281.921,185.795c-0.079,0.777,0.362,0.789,0.686,0.791
							c0.308,0.004,0.637-0.037,0.637-0.037l-0.025-1.065c0,0-0.555,0.013-0.663,0.028
							C282.064,185.583,281.921,185.795,281.921,185.795"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_159_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_160_">
							<use xlink:href="#SVGID_159_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_160_)" fill="#960923" d="M284.652,184.185c0,0-0.131-0.194-0.653-0.203
							c-0.107-0.002-0.744,0.019-0.744,0.019l0.018,0.631l1.363-0.047C284.649,184.472,284.657,184.342,284.652,184.185"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_161_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_162_">
							<use xlink:href="#SVGID_161_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_162_)" fill="#A60F2A" d="M283.272,184.631l0.014,0.507c0,0,0.552-0.011,0.878-0.022
							c0.254-0.009,0.418-0.139,0.472-0.531L283.272,184.631z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_163_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_164_">
							<use xlink:href="#SVGID_163_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_164_)" fill="#E0E1E2" d="M283.934,183.844c0.399-0.006,0.677,0.076,0.855,0.252
							c0.069,0.068,0.123,0.148,0.16,0.242l-0.067,0.361c0-0.222-0.102-0.365-0.208-0.476c-0.137-0.142-0.357-0.233-0.675-0.233
							c-0.018,0-0.035,0-0.055,0c-0.87,0.02-4.017,0.137-4.017,0.137l-0.003-0.155C279.925,183.972,283.142,183.866,283.934,183.844
							"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_165_" d="M280.169,179.93l0.079,3.71l1.201-0.042l-0.105-4.508
								C281.344,179.09,280.835,179.536,280.169,179.93"/>
						</defs>
						<clipPath id="SVGID_166_">
							<use xlink:href="#SVGID_165_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_167_" gradientUnits="userSpaceOnUse" x1="540.6318" y1="292.9536" x2="541.4243" y2="292.9536" gradientTransform="matrix(0 -5.3375 -5.3375 0 1844.4514 3069.259)">
							<stop  offset="0" style="stop-color:#CB1A37"/>
							<stop  offset="0.1547" style="stop-color:#C11733"/>
							<stop  offset="0.6972" style="stop-color:#A20E27"/>
							<stop  offset="1" style="stop-color:#960923"/>
						</linearGradient>
						<rect x="280.168" y="179.09" clip-path="url(#SVGID_166_)" fill="url(#SVGID_167_)" width="1.281" height="4.55"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_168_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_169_">
							<use xlink:href="#SVGID_168_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_169_)" fill="#FFFFFF" d="M281.693,178.784l0.118,5.084l1.241-0.043l-0.151-6.328
							C282.901,177.497,282.277,178.268,281.693,178.784"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_170_" d="M283.244,177.057l0.15,6.492c0,0,1.001-0.028,1.265,0.115c-0.05-1.871-0.227-8.41-0.227-8.41
								S283.505,176.756,283.244,177.057"/>
						</defs>
						<clipPath id="SVGID_171_">
							<use xlink:href="#SVGID_170_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_172_" gradientUnits="userSpaceOnUse" x1="562.8721" y1="270.6567" x2="563.6635" y2="270.6567" gradientTransform="matrix(0 -6.7184 -6.7184 0 2102.332 3965.1448)">
							<stop  offset="0" style="stop-color:#CB1A37"/>
							<stop  offset="0.1524" style="stop-color:#BD1531"/>
							<stop  offset="0.448" style="stop-color:#A70F29"/>
							<stop  offset="0.7347" style="stop-color:#9A0A25"/>
							<stop  offset="1" style="stop-color:#960923"/>
						</linearGradient>
						<rect x="283.244" y="175.254" clip-path="url(#SVGID_171_)" fill="url(#SVGID_172_)" width="1.415" height="8.41"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_173_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_174_">
							<use xlink:href="#SVGID_173_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_174_)" fill="#231F20" d="M286.717,187.516h0.036c-0.001-0.023-0.004-0.053-0.011-0.088h0.001
							l-0.271-12.118l-0.158,0.003l0.264,11.745c-0.142-0.173-0.395-0.319-0.849-0.319h-0.004c-0.188,0-0.889,0.028-1.565,0.055
							c-0.617,0.025-1.2,0.047-1.335,0.047c-0.633,0-1.025-0.238-1.025-0.629c0-0.519,0.487-0.621,0.778-0.637
							c0.619-0.033,1.22-0.053,1.499-0.053c0.465,0,0.937-0.297,0.937-0.865c0-0.013-0.005-0.021-0.006-0.033l0.005-0.002
							l-0.306-10.209l-0.156,0.006l0.291,9.709c-0.019-0.024-0.027-0.061-0.052-0.08c-0.179-0.176-0.456-0.258-0.855-0.252
							c-0.792,0.021-3.396,0.106-3.886,0.125l-0.075-4.301l-0.157,0.004l0.078,4.459c0,0,3.174-0.108,4.044-0.129
							c0.02-0.002,0.038-0.002,0.057-0.002c0.315,0,0.546,0.07,0.686,0.207c0.119,0.115,0.177,0.278,0.177,0.498
							c0,0.486-0.404,0.709-0.78,0.709c-0.281,0-0.887,0.02-1.507,0.053c-0.415,0.021-0.667,0.133-0.802,0.385
							c0-0.01-0.037-1.747-0.037-1.747l-0.208,0.011c0.007,0.344,0.046,2.217,0.046,2.217l0.081-0.004
							c0.034,0.359,0.354,0.721,1.176,0.721c0.137,0,0.723-0.023,1.342-0.049c0.675-0.027,1.373-0.055,1.559-0.055h0.003
							c0.54,0,0.787,0.232,0.823,0.646c0.043,0.496-0.303,0.865-0.734,0.865c-0.944,0-1.269,0.047-1.442,0.049l-0.03-1.406
							l-0.157,0.004l0.034,1.562h0.076c0.019,0,0.389,0.01,1.62-0.072c0.277-0.021,0.571-0.229,0.701-0.488
							C286.745,187.79,286.717,187.516,286.717,187.516"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_175_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_176_">
							<use xlink:href="#SVGID_175_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_176_)" fill="#E5E6E7" d="M285.813,186.896c0.002,0.001-0.087-0.001-0.089-0.001
							c-0.187,0-0.884,0.027-1.559,0.055c-0.619,0.024-1.204,0.047-1.341,0.047c-0.808,0-1.13-0.348-1.174-0.699h-0.011
							c0,0.004,0,0.012,0.001,0.02c0.014,0.362,0.229,0.801,1.101,0.801c0.137,0,0.805-0.037,1.423-0.062
							c0.677-0.026,1.374-0.056,1.56-0.056h0.004c0.569,0.021,0.769,0.342,0.766,0.336c0.064,0.1,0.113,0.205,0.119,0.367
							C286.619,187.563,286.651,186.904,285.813,186.896"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_177_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_178_">
							<use xlink:href="#SVGID_177_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_178_)" fill="#FFFFFF" d="M286.077,188.109c0,0,0.334-0.099,0.31-0.655l-0.025-0.248
							c0,0-0.26-0.16-0.333-0.17L286.077,188.109z"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_179_" d="M253.046,139.993c-0.125,0.129-0.082,0.428,0.141,0.656l40.28,41.338
								c0.134,0.139,0.261,0.178,0.337,0.174c0.126-0.127,0.084-0.426-0.14-0.652l-40.28-41.34
								c-0.127-0.131-0.251-0.176-0.324-0.176C253.055,139.993,253.049,139.993,253.046,139.993"/>
						</defs>
						<clipPath id="SVGID_180_">
							<use xlink:href="#SVGID_179_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_181_" gradientUnits="userSpaceOnUse" x1="648.5137" y1="140.772" x2="649.306" y2="140.772" gradientTransform="matrix(13.5834 13.4167 13.4167 -13.5834 -10414.832 -6618.3364)">
							<stop  offset="0" style="stop-color:#FDC459"/>
							<stop  offset="0.0728" style="stop-color:#FDC459"/>
							<stop  offset="0.3315" style="stop-color:#FBC058"/>
							<stop  offset="0.5827" style="stop-color:#F4B455"/>
							<stop  offset="0.8303" style="stop-color:#E9A150"/>
							<stop  offset="1" style="stop-color:#E0904B"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_180_)" fill="url(#SVGID_181_)" points="273.173,119.491 315.013,160.817 273.679,202.667 
							231.838,161.338 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_182_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_183_">
							<use xlink:href="#SVGID_182_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_183_)" fill="#FDE79E" d="M253.504,140.049L253.504,140.049c-0.139-0.143-0.304-0.225-0.444-0.225
							c-0.01,0-0.019,0-0.027,0.002c-0.078,0.004-0.138,0.037-0.18,0.098c-0.14,0.195-0.042,0.582,0.212,0.843l40.279,41.339
							c0.148,0.15,0.325,0.234,0.472,0.225c0.077-0.008,0.138-0.041,0.181-0.102c0.14-0.195,0.042-0.578-0.213-0.838
							L253.504,140.049z M293.802,182.161c-0.074,0.002-0.201-0.035-0.336-0.174l-40.279-41.338
							c-0.223-0.229-0.266-0.529-0.141-0.654c0.004-0.002,0.008-0.002,0.014-0.002c0.073,0,0.197,0.045,0.324,0.176l40.28,41.34
							C293.886,181.735,293.93,182.034,293.802,182.161"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_184_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_185_">
							<use xlink:href="#SVGID_184_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_185_)" fill="#231F20" d="M253.722,139.838L253.722,139.838c-0.215-0.219-0.474-0.336-0.714-0.313
							c-0.166,0.015-0.308,0.095-0.402,0.226c-0.226,0.317-0.119,0.858,0.244,1.229l40.278,41.338
							c0.198,0.205,0.437,0.317,0.66,0.317c0.018,0,0.035-0.002,0.052-0.004c0.167-0.012,0.311-0.092,0.404-0.225
							c0.227-0.318,0.12-0.857-0.243-1.229L253.722,139.838z M293.996,182.23c-0.042,0.06-0.102,0.093-0.181,0.099
							c-0.146,0.012-0.322-0.07-0.471-0.224l-40.279-41.339c-0.254-0.262-0.351-0.646-0.212-0.842
							c0.042-0.061,0.102-0.094,0.179-0.1c0.009,0,0.018,0,0.028,0c0.141,0,0.304,0.082,0.445,0.225l0,0l40.279,41.339
							C294.038,181.65,294.137,182.034,293.996,182.23"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_186_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_187_">
							<use xlink:href="#SVGID_186_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_187_)" fill="#FDD57F" d="M293.348,181.715c-0.021,0-0.041-0.008-0.058-0.022L279.322,167.4
							c-0.03-0.03-0.03-0.082,0.001-0.112c0.032-0.031,0.082-0.031,0.114,0l13.968,14.291c0.031,0.031,0.029,0.084-0.001,0.114
							C293.388,181.708,293.368,181.715,293.348,181.715"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_188_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_189_">
							<use xlink:href="#SVGID_188_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_189_)" fill="#FDE79E" d="M252.936,139.435c0,0.396-0.266,0.714-0.594,0.714
							c-0.328,0-0.594-0.318-0.594-0.714s0.266-0.716,0.594-0.716C252.67,138.719,252.936,139.04,252.936,139.435"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_190_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_191_">
							<use xlink:href="#SVGID_190_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_191_)" fill="none" stroke="#231F20" stroke-width="0.382" stroke-miterlimit="3.864" d="
							M252.936,139.435c0,0.396-0.266,0.714-0.594,0.714c-0.328,0-0.594-0.318-0.594-0.714s0.266-0.716,0.594-0.716
							C252.67,138.719,252.936,139.04,252.936,139.435z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_192_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_193_">
							<use xlink:href="#SVGID_192_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_193_)" fill="#FDC459" d="M252.615,139.435c0,0.218-0.122,0.396-0.274,0.396
							c-0.151,0-0.274-0.178-0.274-0.396c0-0.22,0.123-0.396,0.274-0.396C252.493,139.04,252.615,139.215,252.615,139.435"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_194_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_195_">
							<use xlink:href="#SVGID_194_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_195_)" fill="#E1706F" d="M284.547,171.584c-2.853,6.231-7.524,10.459-12.854,8.851
							c6.003,1.907,10.575,0.174,14.048-7.731L284.547,171.584z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_196_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_197_">
							<use xlink:href="#SVGID_196_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_197_)" fill="#FFFFFF" d="M254.005,140.567c-0.39,6.271-0.896,26.637,3.282,33.749
							c-0.048-0.052-0.076-0.082-0.076-0.082s0.467,1.185,1.344,1.929c0.232,0.078,0.511,0.168,0.644,0.201
							c0.27,0.155,0.549,0.283,0.845,0.354c1.311-0.227,5.363-1.096,12.527-17.149L254.005,140.567z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_198_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_199_">
							<use xlink:href="#SVGID_198_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_199_)" fill="#FFFFFF" d="M272.696,159.264c-2.35,5.128-8.468,18.438-13.698,17.404
							c8.029,2.244,21.117,10.129,26.588-4.131l-12.905-13.242L272.696,159.264z"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_200_" d="M269.522,165.795c0.704-1.332,1.447-2.836,2.228-4.521c0.045-0.101,0.093-0.204,0.136-0.299
								c0.135-0.649,0.277-1.296,0.35-1.632l-1.376-1.406C270.817,158.135,270.008,161.86,269.522,165.795"/>
						</defs>
						<clipPath id="SVGID_201_">
							<use xlink:href="#SVGID_200_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_202_" gradientUnits="userSpaceOnUse" x1="621.2324" y1="208.856" x2="622.0244" y2="208.856" gradientTransform="matrix(1.1293 -21.9993 -21.9993 -1.1293 4163.334 14077.7832)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6284" style="stop-color:#CE2630"/>
							<stop  offset="0.8073" style="stop-color:#A51920"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_201_)" fill="url(#SVGID_202_)" points="269.12,165.775 269.528,157.799 272.638,157.959 
							272.228,165.935 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_203_" d="M266.718,170.598c0.077-0.115,0.155-0.241,0.232-0.361c0.273-0.423,0.54-0.854,0.802-1.285
								c0.076-0.127,0.156-0.265,0.232-0.396c0.036-4.091,0.967-10.117,1.384-12.271l-1.174-1.201
								C267.661,157.515,266.562,164.491,266.718,170.598"/>
						</defs>
						<clipPath id="SVGID_204_">
							<use xlink:href="#SVGID_203_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_205_" gradientUnits="userSpaceOnUse" x1="623.0879" y1="206.9272" x2="623.8787" y2="206.9272" gradientTransform="matrix(1.3142 -23.6565 -23.6565 -1.3142 4343.6387 15186.2207)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.7285" style="stop-color:#CE2630"/>
							<stop  offset="0.8592" style="stop-color:#A51920"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_204_)" fill="url(#SVGID_205_)" points="265.704,170.549 266.571,154.929 270.229,155.133 
							269.361,170.752 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_206_" d="M264.712,173.327c0.037-0.047,0.072-0.086,0.108-0.131c0.233-0.283,0.463-0.578,0.691-0.884
								c0.053-0.069,0.107-0.142,0.162-0.213c-0.579-8.007,0.771-16.286,1.103-18.466l-1.483-1.521
								C264.696,155.986,263.398,166.823,264.712,173.327"/>
						</defs>
						<clipPath id="SVGID_207_">
							<use xlink:href="#SVGID_206_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_208_" gradientUnits="userSpaceOnUse" x1="629.0127" y1="204.2505" x2="629.8055" y2="204.2505" gradientTransform="matrix(-0.3675 -28.8025 -28.8025 0.3675 6379.333 18218.043)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.7285" style="stop-color:#CE2630"/>
							<stop  offset="0.8592" style="stop-color:#A51920"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_207_)" fill="url(#SVGID_208_)" points="263.398,173.37 263.126,152.118 266.777,152.071 
							267.048,173.323 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_209_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_210_">
							<use xlink:href="#SVGID_209_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_210_)" fill="#CE2630" d="M257.511,169.357c0.224,1.126,0.907,4.935,3.117,7.187
							c0.13-0.041,0.271-0.092,0.426-0.155c-1.641-2.054-2.239-5.517-2.402-6.664L257.511,169.357z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_211_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_212_">
							<use xlink:href="#SVGID_211_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_212_)" fill="#CE2630" d="M256.345,168.982l-1.087-0.345c0.95,4.32,2.415,7.507,4.711,8.055
							c0.049-0.01,0.103-0.018,0.16-0.027C257.678,175.485,256.628,170.649,256.345,168.982"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_213_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_214_">
							<use xlink:href="#SVGID_213_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_214_)" fill="#CE2630" d="M259.811,170.097c0.084,0.524,0.696,4.065,1.979,5.913
							c0.172-0.104,0.354-0.225,0.547-0.366c-0.906-1.829-1.271-4.413-1.36-5.171L259.811,170.097z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_215_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_216_">
							<use xlink:href="#SVGID_215_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_216_)" fill="#CE2630" d="M263.735,174.411c-0.044-0.152-0.087-0.31-0.129-0.476
							c-0.014-0.062-0.029-0.125-0.042-0.188c-0.044-0.192-0.085-0.395-0.124-0.603c-0.01-0.056-0.02-0.108-0.031-0.166
							c-0.099-0.558-0.179-1.16-0.246-1.804l-1.045-0.338c0.251,1.949,0.754,3.41,1.042,4.129
							C263.343,174.801,263.536,174.616,263.735,174.411"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_217_" d="M271.599,180.411c6.012,1.91,10.646,0.051,14.12-7.887l-1.224-0.938
								C281.645,177.838,276.938,182.021,271.599,180.411"/>
						</defs>
						<clipPath id="SVGID_218_">
							<use xlink:href="#SVGID_217_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_219_" gradientUnits="userSpaceOnUse" x1="598.1328" y1="189.8647" x2="598.9245" y2="189.8647" gradientTransform="matrix(9.9747 -12.5709 -12.5709 -9.9747 -3303.145 9592.8555)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6249" style="stop-color:#CE2630"/>
							<stop  offset="0.8055" style="stop-color:#A51920"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_218_)" fill="url(#SVGID_219_)" points="266.372,178.174 277.054,164.711 290.946,175.735 
							280.264,189.198 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_220_" d="M269.391,179.739c5.731,1.932,11.137-2.182,14.26-9.291l-1.022-1.037
								C280.035,175.312,274.409,181.213,269.391,179.739"/>
						</defs>
						<clipPath id="SVGID_221_">
							<use xlink:href="#SVGID_220_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_222_" gradientUnits="userSpaceOnUse" x1="599.4121" y1="186.0806" x2="600.2046" y2="186.0806" gradientTransform="matrix(11.2119 -12.1868 -12.1868 -11.2119 -4179.0342 9569.7324)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6821" style="stop-color:#CE2630"/>
							<stop  offset="0.8351" style="stop-color:#A51920"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_221_)" fill="url(#SVGID_222_)" points="263.282,176.049 275.928,162.307 289.759,175.03 
							277.114,188.775 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_223_" d="M267.203,179.084c5.617,1.99,11.449-4.002,14.401-10.705l-1.023-1.035
								C278.134,172.896,272.015,180.478,267.203,179.084"/>
						</defs>
						<clipPath id="SVGID_224_">
							<use xlink:href="#SVGID_223_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_225_" gradientUnits="userSpaceOnUse" x1="601.4707" y1="187.3003" x2="602.2617" y2="187.3003" gradientTransform="matrix(11.3083 -13.0333 -13.0333 -11.3083 -4088.7373 10134.4941)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6153" style="stop-color:#CE2630"/>
							<stop  offset="0.7118" style="stop-color:#BE212A"/>
							<stop  offset="0.8992" style="stop-color:#95141A"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_224_)" fill="url(#SVGID_225_)" points="260.406,175.176 273.388,160.215 288.4,173.241 
							275.418,188.202 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_226_" d="M265.014,178.424c5.593,2.072,11.678-5.631,14.542-12.11l-1.023-1.035
								C276.119,170.739,269.808,179.801,265.014,178.424"/>
						</defs>
						<clipPath id="SVGID_227_">
							<use xlink:href="#SVGID_226_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_228_" gradientUnits="userSpaceOnUse" x1="606.2217" y1="188.729" x2="607.0139" y2="188.729" gradientTransform="matrix(11.8866 -14.9274 -14.9274 -11.8866 -4119.7842 11469.8184)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6848" style="stop-color:#CE2630"/>
							<stop  offset="0.7456" style="stop-color:#C8242E"/>
							<stop  offset="0.8244" style="stop-color:#B81F28"/>
							<stop  offset="0.9129" style="stop-color:#9D171E"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_227_)" fill="url(#SVGID_228_)" points="257.599,174.592 270.657,158.192 286.972,171.186 
							273.913,187.584 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_229_" d="M262.828,177.767c5.698,2.196,11.827-7.074,14.681-13.521l-1.018-1.041
								C274.05,168.723,267.734,179.165,262.828,177.767"/>
						</defs>
						<clipPath id="SVGID_230_">
							<use xlink:href="#SVGID_229_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_231_" gradientUnits="userSpaceOnUse" x1="607.7773" y1="189.6235" x2="608.569" y2="189.6235" gradientTransform="matrix(11.8866 -15.7567 -15.7567 -11.8866 -3969.5259 12006.248)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6722" style="stop-color:#CE2630"/>
							<stop  offset="0.7568" style="stop-color:#BD212A"/>
							<stop  offset="0.9228" style="stop-color:#921319"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_230_)" fill="url(#SVGID_231_)" points="254.77,173.883 268.152,156.146 285.567,169.284 
							272.185,187.022 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_232_" d="M260.639,177.106c5.897,2.361,11.956-8.43,14.833-14.949l-1.02-1.047
								C271.97,166.784,265.75,178.554,260.639,177.106"/>
						</defs>
						<clipPath id="SVGID_233_">
							<use xlink:href="#SVGID_232_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_234_" gradientUnits="userSpaceOnUse" x1="612.2842" y1="192.2876" x2="613.0762" y2="192.2876" gradientTransform="matrix(11.5678 -18.5084 -18.5084 -11.5678 -3259.0088 13732.2227)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6835" style="stop-color:#CE2630"/>
							<stop  offset="0.7626" style="stop-color:#BE212A"/>
							<stop  offset="0.9157" style="stop-color:#95141B"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_233_)" fill="url(#SVGID_234_)" points="252.39,174.312 264.806,154.444 283.721,166.267 
							271.305,186.135 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_235_" d="M258.777,176.692c5.996,2.51,12.253-9.938,14.962-16.336l-1.057-1.062
								C270.375,165.058,264.052,178.18,258.777,176.692"/>
						</defs>
						<clipPath id="SVGID_236_">
							<use xlink:href="#SVGID_235_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_237_" gradientUnits="userSpaceOnUse" x1="611.752" y1="195.229" x2="612.5444" y2="195.229" gradientTransform="matrix(9.8856 -18.6562 -18.6562 -9.8856 -2141.4062 13516.6055)">
							<stop  offset="0" style="stop-color:#CE2630"/>
							<stop  offset="0.6567" style="stop-color:#CE2630"/>
							<stop  offset="0.7219" style="stop-color:#C8242E"/>
							<stop  offset="0.8126" style="stop-color:#B61E27"/>
							<stop  offset="0.9179" style="stop-color:#98151C"/>
							<stop  offset="1" style="stop-color:#7E0C11"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_236_)" fill="url(#SVGID_237_)" points="250.542,174.838 262.057,153.104 281.976,163.659 
							270.459,185.392 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_238_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_239_">
							<use xlink:href="#SVGID_238_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_239_)" fill="#CE2630" points="284.673,171.479 284.587,171.674 285.676,172.491 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<path id="SVGID_240_" d="M255.259,168.638l7.905,2.536c-0.702-6.848,0.294-18.071,0.67-20.61l-9.838-10.342
								C253.684,145.235,253.268,159.575,255.259,168.638"/>
						</defs>
						<clipPath id="SVGID_241_">
							<use xlink:href="#SVGID_240_"  overflow="visible"/>
						</clipPath>
						
							<linearGradient id="SVGID_242_" gradientUnits="userSpaceOnUse" x1="603.4727" y1="186.7388" x2="604.2648" y2="186.7388" gradientTransform="matrix(11.83 -13.6013 -13.6013 -11.83 -4344.7935 10577.6445)">
							<stop  offset="0" style="stop-color:#1072AA"/>
							<stop  offset="0.6869" style="stop-color:#1072AA"/>
							<stop  offset="0.8128" style="stop-color:#1068A3"/>
							<stop  offset="1" style="stop-color:#125193"/>
						</linearGradient>
						<polygon clip-path="url(#SVGID_241_)" fill="url(#SVGID_242_)" points="237.941,157.842 257.819,134.989 279.162,153.553 
							259.284,176.407 						"/>
					</g>
				</g>
			</g>
			<g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_243_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_244_">
							<use xlink:href="#SVGID_243_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_244_)" fill="#FFFFFF" points="260.221,166.893 260.741,167.888 261.439,167.854 
							261.065,168.5 261.587,169.493 260.833,168.902 260.458,169.547 260.368,168.532 259.614,167.937 260.312,167.907 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_245_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_246_">
							<use xlink:href="#SVGID_245_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_246_)" fill="#FFFFFF" points="257.361,165.838 257.903,166.821 258.6,166.777 
							258.238,167.429 258.779,168.411 258.012,167.831 257.649,168.48 257.54,167.473 256.773,166.893 257.471,166.846 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_247_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_248_">
							<use xlink:href="#SVGID_247_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_248_)" fill="#FFFFFF" points="261.122,164.228 261.619,165.34 262.324,165.438 
							261.927,166.027 262.424,167.14 261.682,166.391 261.283,166.979 261.222,165.928 260.48,165.18 261.185,165.278 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_249_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_250_">
							<use xlink:href="#SVGID_249_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_250_)" fill="#FFFFFF" points="258.492,162.848 258.995,163.942 259.701,164.014 
							259.304,164.616 259.808,165.711 259.061,164.991 258.666,165.592 258.599,164.545 257.854,163.827 258.559,163.898 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_251_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_252_">
							<use xlink:href="#SVGID_251_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_252_)" fill="#FFFFFF" points="255.64,161.483 256.17,162.579 256.875,162.649 
							256.498,163.254 257.028,164.354 256.265,163.629 255.887,164.237 255.792,163.185 255.029,162.461 255.734,162.534 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_253_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_254_">
							<use xlink:href="#SVGID_253_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_254_)" fill="#FFFFFF" points="259.852,159.87 260.322,161.02 261.056,161.151 
							260.612,161.731 261.082,162.879 260.338,162.088 259.895,162.668 259.879,161.597 259.135,160.806 259.869,160.938 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_255_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_256_">
							<use xlink:href="#SVGID_255_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_256_)" fill="#FFFFFF" points="256.876,158.065 257.368,159.211 258.104,159.331 
							257.672,159.917 258.164,161.06 257.405,160.278 256.974,160.866 256.938,159.795 256.179,159.013 256.914,159.135 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_257_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_258_">
							<use xlink:href="#SVGID_257_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_258_)" fill="#FFFFFF" points="261.279,157.401 261.725,158.665 262.443,158.934 
							262.002,159.448 262.448,160.711 261.727,159.764 261.283,160.28 261.282,159.18 260.562,158.233 261.281,158.5 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_259_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_260_">
							<use xlink:href="#SVGID_259_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_260_)" fill="#FFFFFF" points="258.499,155.185 258.952,156.429 259.674,156.668 
							259.23,157.198 259.685,158.443 258.959,157.528 258.52,158.058 258.51,156.959 257.785,156.042 258.506,156.282 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_261_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_262_">
							<use xlink:href="#SVGID_261_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_262_)" fill="#FFFFFF" points="255.348,152.946 255.828,154.202 256.548,154.439 
							256.126,154.978 256.606,156.231 255.864,155.31 255.441,155.844 255.406,154.739 254.664,153.815 255.383,154.053 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_263_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_264_">
							<use xlink:href="#SVGID_263_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_264_)" fill="#FFFFFF" points="261.431,149.145 261.907,150.778 262.748,151.272 
							262.202,151.788 262.677,153.422 261.864,152.107 261.317,152.624 261.362,151.293 260.548,149.979 261.388,150.474 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_265_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_266_">
							<use xlink:href="#SVGID_265_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_266_)" fill="#FFFFFF" points="259.943,152.083 260.439,153.618 261.295,153.978 
							260.746,154.565 261.243,156.102 260.406,154.933 259.855,155.52 259.89,154.208 259.052,153.036 259.911,153.396 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_267_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_268_">
							<use xlink:href="#SVGID_267_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_268_)" fill="#FFFFFF" points="258.448,145.89 258.926,147.499 259.771,147.956 
							259.224,148.491 259.702,150.1 258.884,148.821 258.335,149.356 258.378,148.032 257.56,146.752 258.405,147.213 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_269_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_270_">
							<use xlink:href="#SVGID_269_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_270_)" fill="#FFFFFF" points="256.748,149.228 257.271,150.762 258.13,151.106 
							257.594,151.709 258.117,153.239 257.262,152.081 256.726,152.681 256.735,151.362 255.879,150.202 256.74,150.547 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_271_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_272_">
							<use xlink:href="#SVGID_271_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_272_)" fill="#FFFFFF" points="255.316,142.772 255.795,144.381 256.64,144.838 
							256.092,145.374 256.57,146.981 255.754,145.702 255.205,146.239 255.248,144.915 254.431,143.635 255.274,144.097 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_273_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_274_">
							<use xlink:href="#SVGID_273_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_274_)" fill="#FFFFFF" d="M500.917,172.204c1.864,0,3.35,1.514,3.35,3.41
							c0,1.924-1.484,3.422-3.364,3.422c-1.863,0-3.379-1.498-3.379-3.422c0-1.896,1.516-3.41,3.379-3.41H500.917z M500.902,172.733
							c-1.5,0-2.729,1.289-2.729,2.881c0,1.62,1.229,2.893,2.742,2.893c1.517,0.016,2.729-1.271,2.729-2.881
							c0-1.604-1.213-2.893-2.729-2.893H500.902z M500.266,177.598h-0.606v-3.803c0.319-0.049,0.624-0.092,1.078-0.092
							c0.575,0,0.955,0.121,1.182,0.287c0.229,0.168,0.35,0.424,0.35,0.786c0,0.503-0.335,0.806-0.742,0.927v0.03
							c0.333,0.062,0.559,0.364,0.636,0.925c0.092,0.59,0.181,0.815,0.243,0.938h-0.639c-0.09-0.123-0.183-0.472-0.256-0.972
							c-0.091-0.483-0.335-0.668-0.818-0.668h-0.426L500.266,177.598L500.266,177.598z M500.266,175.491h0.44
							c0.5,0,0.924-0.182,0.924-0.65c0-0.334-0.241-0.668-0.924-0.668c-0.197,0-0.334,0.017-0.44,0.029V175.491z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_275_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_276_">
							<use xlink:href="#SVGID_275_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_276_)" fill="#FFFFFF" d="M111.094,170.114c2.492,6.034,6.887,9.116,13.051,9.116
							c8.459,0,13.707-5.312,13.707-13.709c0-7.083-3.148-10.099-10.033-13.837c-6.1-3.346-10.363-4.656-10.363-10.363
							c0-4.59,2.886-7.542,7.543-7.542c3.409,0,6.033,1.444,7.345,4.132l3.279-1.966c-2.164-3.935-5.641-5.968-10.362-5.968
							c-7.215,0-12.132,4.656-12.132,11.279c0,6.559,4.328,9.574,11.74,13.445c5.508,2.885,8.919,5.049,8.919,10.818
							c0,6.297-3.543,9.902-9.445,9.902c-4.592,0-8.263-2.623-9.575-7.279L111.094,170.114z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_277_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_278_">
							<use xlink:href="#SVGID_277_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_278_)" fill="#FFFFFF" points="150.559,177.983 154.421,177.983 154.421,139.125 
							166.126,139.125 166.126,135.502 138.854,135.502 138.854,139.125 150.559,139.125 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_279_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_280_">
							<use xlink:href="#SVGID_279_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_280_)" fill="#FFFFFF" d="M160.604,177.983h3.921l5.645-14.379h17.349l5.406,14.379h4.219
							l-17.884-44.145L160.604,177.983z M171.477,160.278l7.546-18.479l7.248,18.479H171.477z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_281_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_282_">
							<use xlink:href="#SVGID_281_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_282_)" fill="#FFFFFF" d="M225.961,177.983l-15.27-20.262c6.833,0,11.051-3.979,11.051-10.635
							c0-7.783-4.576-11.586-13.784-11.586h-7.783v42.481h3.862V157.72h2.316l14.914,20.262L225.961,177.983L225.961,177.983z
							 M204.037,138.887h3.861c6.774,0,9.686,1.962,9.686,8.082c0,6.062-3.089,7.604-9.686,7.604h-3.861V138.887L204.037,138.887z"
							/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_283_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_284_">
							<use xlink:href="#SVGID_283_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_284_)" fill="#FFFFFF" d="M226.605,170.854c2.258,5.467,6.239,8.26,11.824,8.26
							c7.664,0,12.419-4.812,12.419-12.419c0-6.416-2.853-9.151-9.091-12.536c-5.526-3.029-9.389-4.22-9.389-9.39
							c0-4.158,2.615-6.831,6.833-6.831c3.089,0,5.466,1.307,6.654,3.743l2.971-1.783c-1.961-3.565-5.11-5.405-9.387-5.405
							c-6.537,0-10.993,4.219-10.993,10.219c0,5.94,3.921,8.676,10.636,12.182c4.989,2.613,8.081,4.572,8.081,9.803
							c0,5.705-3.209,8.973-8.556,8.973c-4.159,0-7.486-2.377-8.675-6.596L226.605,170.854z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_285_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_286_">
							<use xlink:href="#SVGID_285_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_286_)" fill="#FFFFFF" d="M325.916,170.358c2.521,6.105,6.971,9.225,13.21,9.225
							c8.56,0,13.87-5.375,13.87-13.871c0-7.17-3.188-10.223-10.155-14.004c-6.172-3.387-10.483-4.713-10.483-10.486
							c0-4.646,2.919-7.635,7.632-7.635c3.45,0,6.104,1.463,7.434,4.183l3.318-1.99c-2.192-3.981-5.708-6.04-10.487-6.04
							c-7.301,0-12.278,4.713-12.278,11.416c0,6.637,4.383,9.688,11.88,13.605c5.575,2.921,9.027,5.111,9.027,10.951
							c0,6.371-3.584,10.021-9.559,10.021c-4.646,0-8.361-2.654-9.689-7.367L325.916,170.358z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_287_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_288_">
							<use xlink:href="#SVGID_287_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_288_)" fill="#FFFFFF" points="364.972,177.855 368.833,177.855 368.833,139.021 
							380.53,139.021 380.53,135.399 353.275,135.399 353.275,139.021 364.972,139.021 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_289_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_290_">
							<use xlink:href="#SVGID_289_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_290_)" fill="#FFFFFF" d="M410.564,178.329l-15.434-20.474c6.903,0,11.168-4.021,11.168-10.747
							c0-7.863-4.624-11.706-13.932-11.706h-7.863v42.927h3.901v-20.474h2.343l15.069,20.474H410.564z M388.406,138.823h3.904
							c6.844,0,9.785,1.98,9.785,8.166c0,6.127-3.124,7.686-9.785,7.686h-3.904V138.823z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_291_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_292_">
							<use xlink:href="#SVGID_291_"  overflow="visible"/>
						</clipPath>
						<rect x="413.401" y="135.402" clip-path="url(#SVGID_292_)" fill="#FFFFFF" width="3.902" height="42.927"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_293_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_294_">
							<use xlink:href="#SVGID_293_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_294_)" fill="#FFFFFF" d="M427.088,155.635v-16.812h2.645c4.264,0,7.146,0.062,9.126,1.684
							c1.803,1.441,2.884,3.963,2.884,7.025c0,7.264-4.385,8.104-12.01,8.104H427.088z M423.188,178.329h3.899v-19.271h4.504
							c9.489,0,14.291-3.363,14.291-11.829c0-4.201-1.62-7.747-4.262-9.667c-2.822-2.039-6.003-2.16-10.088-2.16h-1.922h-6.423
							V178.329L423.188,178.329z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_295_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_296_">
							<use xlink:href="#SVGID_295_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_296_)" fill="#FFFFFF" points="448.913,178.329 470.166,178.329 470.166,174.668 
							452.814,174.668 452.814,156.174 470.166,156.174 470.166,152.513 452.814,152.513 452.814,139.063 470.166,139.063 
							470.166,135.401 448.913,135.401 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_297_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_298_">
							<use xlink:href="#SVGID_297_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_298_)" fill="#FFFFFF" d="M471.899,171.124c2.279,5.525,6.305,8.348,11.945,8.348
							c7.747,0,12.549-4.864,12.549-12.549c0-6.483-2.882-9.248-9.187-12.668c-5.585-3.062-9.484-4.266-9.484-9.487
							c0-4.203,2.643-6.904,6.905-6.904c3.12,0,5.521,1.32,6.723,3.783l3.002-1.802c-1.979-3.604-5.163-5.465-9.486-5.465
							c-6.604,0-11.105,4.265-11.105,10.328c0,6.002,3.963,8.767,10.747,12.309c5.042,2.641,8.164,4.622,8.164,9.906
							c0,5.765-3.239,9.065-8.645,9.065c-4.202,0-7.563-2.401-8.768-6.663L471.899,171.124z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_299_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_300_">
							<use xlink:href="#SVGID_299_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_300_)" fill="#FFFFFF" d="M280.209,148.909l1.6,3.926h0.776l-4.988-12.334l-5.003,12.334h0.774
							l1.601-3.926H280.209z M279.924,148.196h-4.67l2.343-5.766L279.924,148.196z"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_301_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_302_">
							<use xlink:href="#SVGID_301_"  overflow="visible"/>
						</clipPath>
						<polygon clip-path="url(#SVGID_302_)" fill="#FFFFFF" points="294.729,140.896 293.969,140.896 293.969,151.315 
							283.944,140.737 283.944,152.834 284.706,152.834 284.706,142.575 294.729,153.229 						"/>
					</g>
				</g>
				<g>
					<g>
						<defs>
							<rect id="SVGID_303_" x="111.094" y="129.739" width="393.171" height="58.875"/>
						</defs>
						<clipPath id="SVGID_304_">
							<use xlink:href="#SVGID_303_"  overflow="visible"/>
						</clipPath>
						<path clip-path="url(#SVGID_304_)" fill="#FFFFFF" d="M297.294,152.834h2.151c1.776,0,3.185-0.315,4.5-1.584
							c1.203-1.156,1.835-2.725,1.835-4.369c0-1.711-0.647-3.311-1.899-4.48c-1.312-1.221-2.692-1.506-4.436-1.506h-2.151V152.834
							L297.294,152.834z M298.054,152.124v-10.517h1.379c1.488,0,2.724,0.269,3.862,1.297c1.126,1.03,1.726,2.454,1.726,3.978
							c0,1.427-0.569,2.787-1.584,3.8c-1.141,1.126-2.437,1.442-4.004,1.442H298.054L298.054,152.124z"/>
					</g>
				</g>
			</g>
		</g>
	</g>
	<g id="Layer_4">
		<g>
			<path fill="#FFFFFF" d="M34.29,53.788l-2.38,7.117h-3.06l7.785-22.625h3.569l7.819,22.625h-3.162l-2.448-7.117H34.29z
				 M41.803,51.505l-2.244-6.512c-0.51-1.478-0.85-2.82-1.189-4.129h-0.068c-0.34,1.343-0.714,2.719-1.156,4.096l-2.244,6.546
				L41.803,51.505L41.803,51.505z"/>
			<path fill="#FFFFFF" d="M58.498,49.055c0-1.678-0.034-3.055-0.136-4.397h2.618l0.136,2.618h0.102
				c0.917-1.544,2.448-2.987,5.167-2.987c2.244,0,3.943,1.343,4.657,3.256h0.068c0.51-0.906,1.156-1.611,1.835-2.115
				c0.986-0.738,2.074-1.141,3.638-1.141c2.176,0,5.406,1.41,5.406,7.049v9.567h-2.924v-9.198c0-3.122-1.156-5.002-3.57-5.002
				c-1.7,0-3.026,1.242-3.536,2.686c-0.136,0.403-0.238,0.94-0.238,1.477v10.037h-2.924V51.17c0-2.585-1.156-4.465-3.434-4.465
				c-1.87,0-3.23,1.477-3.706,2.954c-0.17,0.437-0.238,0.94-0.238,1.443v9.802h-2.923V49.055H58.498z"/>
			<path fill="#FFFFFF" d="M95.964,60.905l-0.238-2.048h-0.102c-0.918,1.276-2.686,2.417-5.032,2.417
				c-3.332,0-5.031-2.316-5.031-4.666c0-3.928,3.536-6.076,9.893-6.042V50.23c0-1.343-0.374-3.76-3.74-3.76
				c-1.53,0-3.128,0.47-4.284,1.209l-0.68-1.947c1.36-0.873,3.332-1.443,5.405-1.443c5.032,0,6.255,3.391,6.255,6.646v6.076
				c0,1.41,0.068,2.786,0.272,3.895H95.964z M95.522,52.613c-3.264-0.067-6.969,0.503-6.969,3.659c0,1.913,1.292,2.819,2.822,2.819
				c2.142,0,3.501-1.343,3.978-2.719c0.102-0.302,0.17-0.638,0.17-0.94L95.522,52.613L95.522,52.613z"/>
			<path fill="#FFFFFF" d="M103.241,49.726c0-1.914-0.034-3.558-0.136-5.069h2.618l0.102,3.189h0.136
				c0.748-2.182,2.55-3.558,4.555-3.558c0.34,0,0.578,0.033,0.85,0.101v2.786c-0.306-0.067-0.612-0.101-1.02-0.101
				c-2.108,0-3.604,1.578-4.011,3.793c-0.068,0.403-0.136,0.873-0.136,1.376v8.661h-2.958V49.726z"/>
			<path fill="#FFFFFF" d="M117.452,52.109h0.068c0.408-0.57,0.986-1.275,1.462-1.846l4.828-5.606h3.604l-6.357,6.68l7.241,9.567
				h-3.638l-5.677-7.788l-1.53,1.678v6.11h-2.958V37.07h2.958L117.452,52.109L117.452,52.109z"/>
			<path fill="#FFFFFF" d="M132.106,53.318c0.068,3.995,2.652,5.64,5.644,5.64c2.142,0,3.434-0.37,4.556-0.839l0.51,2.115
				c-1.054,0.47-2.855,1.007-5.473,1.007c-5.066,0-8.091-3.29-8.091-8.19c0-4.901,2.923-8.762,7.717-8.762
				c5.371,0,6.799,4.666,6.799,7.654c0,0.604-0.068,1.074-0.102,1.376L132.106,53.318L132.106,53.318z M140.877,51.203
				c0.034-1.88-0.782-4.8-4.147-4.8c-3.025,0-4.352,2.752-4.589,4.8H140.877z"/>
			<path fill="#FFFFFF" d="M151.078,39.991v4.666h4.284v2.249h-4.284v8.762c0,2.014,0.578,3.155,2.244,3.155
				c0.782,0,1.36-0.101,1.734-0.201l0.136,2.216c-0.578,0.235-1.496,0.402-2.652,0.402c-1.394,0-2.516-0.436-3.23-1.242
				c-0.85-0.873-1.156-2.316-1.156-4.23v-8.862h-2.55v-2.249h2.55v-3.894L151.078,39.991z"/>
			<path fill="#FFFFFF" d="M162.06,40.092c0.034,1.007-0.714,1.812-1.904,1.812c-1.054,0-1.802-0.806-1.802-1.812
				c0-1.041,0.782-1.846,1.87-1.846C161.346,38.246,162.06,39.051,162.06,40.092z M158.728,60.905V44.657h2.992v16.248H158.728z"/>
			<path fill="#FFFFFF" d="M166.684,49.055c0-1.678-0.034-3.055-0.136-4.397h2.652l0.17,2.686h0.068
				c0.816-1.544,2.72-3.055,5.439-3.055c2.278,0,5.813,1.343,5.813,6.915v9.702h-2.992V51.54c0-2.619-0.986-4.801-3.808-4.801
				c-1.972,0-3.501,1.376-4.012,3.021c-0.136,0.369-0.204,0.873-0.204,1.376v9.77h-2.992v-11.85H166.684z"/>
			<path fill="#FFFFFF" d="M199.729,44.657c-0.068,1.175-0.136,2.484-0.136,4.465v9.433c0,3.727-0.748,6.009-2.346,7.419
				c-1.598,1.477-3.91,1.947-5.983,1.947c-1.972,0-4.148-0.47-5.474-1.343l0.748-2.249c1.088,0.671,2.788,1.275,4.827,1.275
				c3.06,0,5.304-1.578,5.304-5.673v-1.812h-0.068c-0.918,1.51-2.686,2.719-5.236,2.719c-4.079,0-7.003-3.424-7.003-7.923
				c0-5.505,3.638-8.627,7.411-8.627c2.855,0,4.419,1.477,5.133,2.82h0.068l0.136-2.451H199.729z M196.636,51.069
				c0-0.503-0.034-0.94-0.17-1.343c-0.544-1.712-2.006-3.122-4.182-3.122c-2.855,0-4.896,2.383-4.896,6.143
				c0,3.189,1.632,5.841,4.862,5.841c1.835,0,3.501-1.141,4.147-3.021c0.17-0.504,0.238-1.074,0.238-1.578v-2.92H196.636z"/>
			<path fill="#FFFFFF" d="M220.877,60.905l-0.238-2.048h-0.102c-0.918,1.276-2.686,2.417-5.032,2.417
				c-3.332,0-5.031-2.316-5.031-4.666c0-3.928,3.536-6.076,9.893-6.042V50.23c0-1.343-0.374-3.76-3.74-3.76
				c-1.53,0-3.127,0.47-4.284,1.209l-0.68-1.947c1.36-0.873,3.332-1.443,5.405-1.443c5.032,0,6.255,3.391,6.255,6.646v6.076
				c0,1.41,0.068,2.786,0.272,3.895H220.877z M220.435,52.613c-3.264-0.067-6.969,0.503-6.969,3.659
				c0,1.913,1.292,2.819,2.822,2.819c2.142,0,3.501-1.343,3.978-2.719c0.102-0.302,0.17-0.638,0.17-0.94L220.435,52.613
				L220.435,52.613z"/>
			<path fill="#FFFFFF" d="M228.154,49.055c0-1.678-0.034-3.055-0.136-4.397h2.652l0.17,2.686h0.068
				c0.816-1.544,2.72-3.055,5.439-3.055c2.278,0,5.813,1.343,5.813,6.915v9.702h-2.992V51.54c0-2.619-0.986-4.801-3.808-4.801
				c-1.972,0-3.501,1.376-4.012,3.021c-0.136,0.369-0.204,0.873-0.204,1.376v9.77h-2.992v-11.85H228.154z"/>
			<path fill="#FFFFFF" d="M261.234,37.07v19.638c0,1.444,0.034,3.088,0.136,4.196h-2.686l-0.136-2.82h-0.068
				c-0.918,1.812-2.923,3.189-5.609,3.189c-3.978,0-7.037-3.323-7.037-8.258c-0.034-5.405,3.366-8.728,7.377-8.728
				c2.516,0,4.216,1.175,4.964,2.484h0.068V37.07H261.234z M258.242,51.271c0-0.369-0.034-0.873-0.136-1.242
				c-0.442-1.88-2.074-3.424-4.317-3.424c-3.094,0-4.93,2.686-4.93,6.277c0,3.29,1.632,6.009,4.862,6.009
				c2.006,0,3.841-1.309,4.385-3.525c0.102-0.403,0.136-0.806,0.136-1.275V51.271z"/>
			<path fill="#FFFFFF" d="M282.518,60.905l-0.238-2.048h-0.102c-0.918,1.276-2.686,2.417-5.032,2.417
				c-3.332,0-5.031-2.316-5.031-4.666c0-3.928,3.536-6.076,9.893-6.042V50.23c0-1.343-0.374-3.76-3.74-3.76
				c-1.53,0-3.127,0.47-4.284,1.209l-0.68-1.947c1.36-0.873,3.332-1.443,5.405-1.443c5.032,0,6.255,3.391,6.255,6.646v6.076
				c0,1.41,0.068,2.786,0.272,3.895H282.518z M282.076,52.613c-3.264-0.067-6.969,0.503-6.969,3.659
				c0,1.913,1.292,2.819,2.822,2.819c2.142,0,3.501-1.343,3.978-2.719c0.102-0.302,0.17-0.638,0.17-0.94L282.076,52.613
				L282.076,52.613z"/>
			<path fill="#FFFFFF" d="M304.005,37.07v19.638c0,1.444,0.034,3.088,0.136,4.196h-2.686l-0.136-2.82h-0.068
				c-0.918,1.812-2.924,3.189-5.609,3.189c-3.978,0-7.037-3.323-7.037-8.258c-0.034-5.405,3.366-8.728,7.377-8.728
				c2.516,0,4.216,1.175,4.964,2.484h0.068V37.07H304.005z M301.013,51.271c0-0.369-0.034-0.873-0.136-1.242
				c-0.442-1.88-2.074-3.424-4.317-3.424c-3.094,0-4.93,2.686-4.93,6.277c0,3.29,1.632,6.009,4.862,6.009
				c2.006,0,3.841-1.309,4.385-3.525c0.102-0.403,0.136-0.806,0.136-1.275V51.271L301.013,51.271z"/>
			<path fill="#FFFFFF" d="M310.126,44.657l3.229,9.131c0.544,1.477,0.985,2.82,1.325,4.163h0.103
				c0.374-1.343,0.851-2.686,1.395-4.163l3.195-9.131h3.128l-6.46,16.248h-2.855l-6.255-16.248H310.126z"/>
			<path fill="#FFFFFF" d="M326.649,53.318c0.067,3.995,2.65,5.64,5.644,5.64c2.142,0,3.434-0.37,4.556-0.839l0.511,2.115
				c-1.055,0.47-2.855,1.007-5.475,1.007c-5.064,0-8.091-3.29-8.091-8.19c0-4.901,2.924-8.762,7.717-8.762
				c5.372,0,6.8,4.666,6.8,7.654c0,0.604-0.067,1.074-0.103,1.376L326.649,53.318L326.649,53.318z M335.421,51.203
				c0.034-1.88-0.782-4.8-4.146-4.8c-3.026,0-4.353,2.752-4.591,4.8H335.421z"/>
			<path fill="#FFFFFF" d="M342.017,49.726c0-1.914-0.033-3.558-0.136-5.069h2.618l0.102,3.189h0.137
				c0.748-2.182,2.55-3.558,4.556-3.558c0.34,0,0.578,0.033,0.851,0.101v2.786c-0.307-0.067-0.611-0.101-1.021-0.101
				c-2.107,0-3.604,1.578-4.012,3.793c-0.067,0.403-0.137,0.873-0.137,1.376v8.661h-2.958V49.726L342.017,49.726z"/>
			<path fill="#FFFFFF" d="M357.554,39.991v4.666h4.284v2.249h-4.284v8.762c0,2.014,0.578,3.155,2.244,3.155
				c0.782,0,1.36-0.101,1.733-0.201l0.137,2.216c-0.578,0.235-1.496,0.402-2.652,0.402c-1.394,0-2.516-0.436-3.229-1.242
				c-0.851-0.873-1.155-2.316-1.155-4.23v-8.862h-2.55v-2.249h2.55v-3.894L357.554,39.991z"/>
			<path fill="#FFFFFF" d="M368.536,40.092c0.034,1.007-0.714,1.812-1.904,1.812c-1.054,0-1.802-0.806-1.802-1.812
				c0-1.041,0.782-1.846,1.87-1.846C367.822,38.246,368.536,39.051,368.536,40.092z M365.204,60.905V44.657h2.992v16.248H365.204z"
				/>
			<path fill="#FFFFFF" d="M372.753,57.884c0.884,0.57,2.447,1.175,3.943,1.175c2.176,0,3.194-1.074,3.194-2.417
				c0-1.41-0.85-2.182-3.06-2.988c-2.958-1.041-4.353-2.652-4.353-4.599c0-2.618,2.143-4.767,5.679-4.767
				c1.666,0,3.127,0.47,4.045,1.007l-0.747,2.148c-0.646-0.403-1.836-0.94-3.366-0.94c-1.768,0-2.754,1.007-2.754,2.216
				c0,1.343,0.986,1.947,3.128,2.752c2.855,1.074,4.317,2.484,4.317,4.901c0,2.854-2.243,4.867-6.153,4.867
				c-1.802,0-3.468-0.437-4.623-1.107L372.753,57.884z"/>
			<path fill="#FFFFFF" d="M389.956,40.092c0.034,1.007-0.714,1.812-1.904,1.812c-1.054,0-1.802-0.806-1.802-1.812
				c0-1.041,0.782-1.846,1.87-1.846C389.242,38.246,389.956,39.051,389.956,40.092z M386.624,60.905V44.657h2.992v16.248H386.624z"
				/>
			<path fill="#FFFFFF" d="M394.58,49.055c0-1.678-0.033-3.055-0.136-4.397h2.65l0.17,2.686h0.068
				c0.816-1.544,2.72-3.055,5.439-3.055c2.277,0,5.812,1.343,5.812,6.915v9.702h-2.991V51.54c0-2.619-0.985-4.801-3.808-4.801
				c-1.974,0-3.502,1.376-4.012,3.021c-0.138,0.369-0.204,0.873-0.204,1.376v9.77h-2.992v-11.85H394.58z"/>
			<path fill="#FFFFFF" d="M427.627,44.657c-0.068,1.175-0.136,2.484-0.136,4.465v9.433c0,3.727-0.748,6.009-2.347,7.419
				c-1.598,1.477-3.909,1.947-5.982,1.947c-1.972,0-4.147-0.47-5.474-1.343l0.747-2.249c1.089,0.671,2.788,1.275,4.827,1.275
				c3.061,0,5.305-1.578,5.305-5.673v-1.812h-0.068c-0.918,1.51-2.687,2.719-5.235,2.719c-4.079,0-7.003-3.424-7.003-7.923
				c0-5.505,3.639-8.627,7.411-8.627c2.855,0,4.42,1.477,5.134,2.82h0.067l0.137-2.451H427.627z M424.533,51.069
				c0-0.503-0.034-0.94-0.17-1.343c-0.544-1.712-2.006-3.122-4.183-3.122c-2.854,0-4.896,2.383-4.896,6.143
				c0,3.189,1.632,5.841,4.86,5.841c1.837,0,3.503-1.141,4.147-3.021c0.171-0.504,0.238-1.074,0.238-1.578v-2.92H424.533z"/>
			<path fill="#FFFFFF" d="M439.664,49.961c0-2.081-0.067-3.76-0.136-5.304h2.686l0.136,2.786h0.068
				c1.224-1.98,3.162-3.155,5.848-3.155c3.979,0,6.97,3.323,6.97,8.258c0,5.841-3.604,8.728-7.479,8.728
				c-2.176,0-4.08-0.94-5.064-2.551h-0.068v8.829h-2.958L439.664,49.961L439.664,49.961z M442.622,54.292
				c0,0.437,0.068,0.839,0.136,1.208c0.544,2.048,2.346,3.458,4.488,3.458c3.161,0,4.997-2.552,4.997-6.278
				c0-3.256-1.733-6.042-4.896-6.042c-2.04,0-3.942,1.443-4.521,3.659c-0.104,0.369-0.204,0.806-0.204,1.208V54.292z"/>
			<path fill="#FFFFFF" d="M459.01,49.726c0-1.914-0.033-3.558-0.136-5.069h2.618l0.102,3.189h0.137
				c0.747-2.182,2.55-3.558,4.556-3.558c0.34,0,0.578,0.033,0.85,0.101v2.786c-0.306-0.067-0.61-0.101-1.02-0.101
				c-2.107,0-3.604,1.578-4.012,3.793c-0.067,0.403-0.137,0.873-0.137,1.376v8.661h-2.958V49.726L459.01,49.726z"/>
			<path fill="#FFFFFF" d="M484.679,52.646c0,6.009-4.216,8.627-8.192,8.627c-4.453,0-7.888-3.223-7.888-8.359
				c0-5.438,3.604-8.627,8.159-8.627C481.483,44.288,484.679,47.679,484.679,52.646z M471.624,52.814
				c0,3.559,2.074,6.244,4.998,6.244c2.854,0,4.997-2.652,4.997-6.311c0-2.753-1.395-6.244-4.93-6.244
				S471.624,49.726,471.624,52.814z"/>
			<path fill="#FFFFFF" d="M502.665,37.07v19.638c0,1.444,0.034,3.088,0.136,4.196h-2.686l-0.137-2.82h-0.067
				c-0.918,1.812-2.924,3.189-5.609,3.189c-3.978,0-7.037-3.323-7.037-8.258c-0.033-5.405,3.365-8.728,7.377-8.728
				c2.517,0,4.217,1.175,4.965,2.484h0.066V37.07H502.665z M499.673,51.271c0-0.369-0.033-0.873-0.136-1.242
				c-0.441-1.88-2.073-3.424-4.317-3.424c-3.094,0-4.93,2.686-4.93,6.277c0,3.29,1.632,6.009,4.861,6.009
				c2.006,0,3.842-1.309,4.386-3.525c0.103-0.403,0.136-0.806,0.136-1.275V51.271z"/>
			<path fill="#FFFFFF" d="M521.398,56.474c0,1.679,0.033,3.155,0.137,4.431h-2.652l-0.17-2.652h-0.066
				c-0.782,1.309-2.518,3.021-5.439,3.021c-2.584,0-5.678-1.41-5.678-7.117v-9.5h2.99v8.997c0,3.088,0.952,5.169,3.673,5.169
				c2.006,0,3.398-1.376,3.942-2.686c0.17-0.436,0.272-0.973,0.272-1.51v-9.97h2.991V56.474z"/>
			<path fill="#FFFFFF" d="M538.093,60.301c-0.782,0.402-2.517,0.939-4.726,0.939c-4.964,0-8.193-3.323-8.193-8.292
				c0-5.001,3.468-8.627,8.839-8.627c1.769,0,3.332,0.437,4.147,0.839l-0.68,2.283c-0.715-0.403-1.837-0.772-3.469-0.772
				c-3.772,0-5.812,2.752-5.812,6.143c0,3.76,2.447,6.076,5.712,6.076c1.699,0,2.821-0.437,3.671-0.806L538.093,60.301z"/>
			<path fill="#FFFFFF" d="M545.64,39.991v4.666h4.284v2.249h-4.284v8.762c0,2.014,0.578,3.155,2.244,3.155
				c0.782,0,1.36-0.101,1.733-0.201l0.137,2.216c-0.578,0.235-1.496,0.402-2.652,0.402c-1.394,0-2.516-0.436-3.229-1.242
				c-0.85-0.873-1.155-2.316-1.155-4.23v-8.862h-2.55v-2.249h2.55v-3.894L545.64,39.991z"/>
			<path fill="#FFFFFF" d="M575.389,52.646c0,6.009-4.216,8.627-8.192,8.627c-4.453,0-7.888-3.223-7.888-8.359
				c0-5.438,3.604-8.627,8.159-8.627C572.193,44.288,575.389,47.679,575.389,52.646z M562.334,52.814
				c0,3.559,2.074,6.244,4.998,6.244c2.854,0,4.997-2.652,4.997-6.311c0-2.753-1.395-6.244-4.93-6.244
				S562.334,49.726,562.334,52.814z"/>
			<path fill="#FFFFFF" d="M579.471,60.905V46.906h-2.312v-2.249h2.312v-0.772c0-2.283,0.511-4.364,1.903-5.673
				c1.122-1.074,2.618-1.511,4.012-1.511c1.055,0,1.973,0.235,2.55,0.47l-0.407,2.283c-0.441-0.202-1.055-0.369-1.903-0.369
				c-2.55,0-3.196,2.215-3.196,4.699v0.873h3.979v2.249h-3.979v13.999H579.471z"/>
		</g>
		<g>
			<circle fill="none" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="137" cy="88.271" r="11"/>
			<g>
				<path fill="#FFFFFF" d="M141.849,94.874c-0.576,0.288-1.729,0.576-3.205,0.576c-3.421,0-5.996-2.16-5.996-6.14
					c0-3.799,2.575-6.374,6.338-6.374c1.512,0,2.466,0.324,2.881,0.54l-0.378,1.278c-0.594-0.287-1.44-0.504-2.449-0.504
					c-2.845,0-4.735,1.818-4.735,5.006c0,2.971,1.71,4.879,4.664,4.879c0.954,0,1.926-0.197,2.557-0.504L141.849,94.874z"/>
			</g>
		</g>
		<g>
			<path fill="#FFFFFF" d="M161.53,98.271v-1.836l2.346-2.278c5.644-5.371,8.193-8.227,8.227-11.559
				c0-2.244-1.088-4.318-4.385-4.318c-2.006,0-3.672,1.02-4.691,1.87l-0.952-2.108c1.53-1.292,3.706-2.244,6.255-2.244
				c4.76,0,6.766,3.264,6.766,6.425c0,4.08-2.958,7.377-7.615,11.865l-1.768,1.632v0.068h9.927v2.482L161.53,98.271L161.53,98.271z"
				/>
			<path fill="#FFFFFF" d="M193.658,86.983c0,7.514-2.788,11.661-7.683,11.661c-4.317,0-7.241-4.046-7.31-11.355
				c0-7.411,3.196-11.491,7.684-11.491C191.006,75.799,193.658,79.946,193.658,86.983z M181.657,87.324
				c0,5.745,1.768,9.009,4.487,9.009c3.06,0,4.521-3.569,4.521-9.213c0-5.439-1.394-9.009-4.487-9.009
				C183.561,78.11,181.657,81.306,181.657,87.324z"/>
			<path fill="#FFFFFF" d="M202.906,78.96h-0.068l-3.841,2.074l-0.578-2.278l4.828-2.583h2.55v22.098h-2.89L202.906,78.96
				L202.906,78.96z"/>
			<path fill="#FFFFFF" d="M239.149,94.667c1.326,0.816,3.264,1.496,5.304,1.496c3.025,0,4.793-1.598,4.793-3.91
				c0-2.142-1.224-3.365-4.317-4.555c-3.739-1.326-6.052-3.264-6.052-6.494c0-3.569,2.958-6.221,7.412-6.221
				c2.346,0,4.045,0.544,5.065,1.122l-0.816,2.414c-0.748-0.408-2.277-1.088-4.352-1.088c-3.128,0-4.317,1.87-4.317,3.434
				c0,2.142,1.394,3.196,4.556,4.419c3.876,1.496,5.848,3.366,5.848,6.731c0,3.536-2.618,6.595-8.023,6.595
				c-2.21,0-4.624-0.646-5.848-1.462L239.149,94.667z"/>
			<path fill="#FFFFFF" d="M259.719,77.091v4.726h4.284v2.277h-4.284v8.873c0,2.04,0.578,3.196,2.244,3.196
				c0.782,0,1.36-0.102,1.734-0.204l0.136,2.244c-0.578,0.238-1.496,0.408-2.652,0.408c-1.394,0-2.516-0.442-3.229-1.258
				c-0.85-0.884-1.155-2.346-1.155-4.284v-8.975h-2.55v-2.277h2.55v-3.944L259.719,77.091z"/>
			<path fill="#FFFFFF" d="M276.48,98.271l-0.238-2.074h-0.102c-0.918,1.292-2.686,2.448-5.031,2.448
				c-3.332,0-5.032-2.346-5.032-4.726c0-3.978,3.536-6.153,9.894-6.119v-0.34c0-1.36-0.374-3.808-3.74-3.808
				c-1.529,0-3.127,0.476-4.283,1.224l-0.68-1.972c1.359-0.884,3.332-1.462,5.405-1.462c5.031,0,6.256,3.434,6.256,6.731v6.154
				c0,1.428,0.067,2.821,0.271,3.943L276.48,98.271L276.48,98.271z M276.039,89.874c-3.264-0.068-6.97,0.51-6.97,3.706
				c0,1.938,1.292,2.855,2.821,2.855c2.143,0,3.502-1.36,3.978-2.753c0.103-0.306,0.171-0.646,0.171-0.952V89.874z"/>
			<path fill="#FFFFFF" d="M283.757,86.95c0-1.938-0.034-3.604-0.136-5.133h2.618l0.102,3.229h0.136
				c0.748-2.21,2.55-3.604,4.556-3.604c0.34,0,0.578,0.034,0.851,0.102v2.822c-0.307-0.068-0.612-0.102-1.021-0.102
				c-2.107,0-3.604,1.598-4.012,3.842c-0.067,0.408-0.136,0.884-0.136,1.394v8.771h-2.958V86.95L283.757,86.95z"/>
			<path fill="#FFFFFF" d="M294.468,95.211c0.884,0.578,2.447,1.19,3.943,1.19c2.176,0,3.195-1.088,3.195-2.448
				c0-1.428-0.85-2.21-3.06-3.026c-2.958-1.054-4.352-2.686-4.352-4.658c0-2.651,2.142-4.827,5.678-4.827
				c1.666,0,3.127,0.476,4.045,1.02l-0.747,2.176c-0.646-0.408-1.836-0.952-3.366-0.952c-1.768,0-2.754,1.02-2.754,2.244
				c0,1.36,0.986,1.972,3.128,2.788c2.855,1.088,4.317,2.516,4.317,4.964c0,2.89-2.243,4.929-6.153,4.929
				c-1.802,0-3.468-0.442-4.623-1.122L294.468,95.211z"/>
			<path fill="#FFFFFF" d="M324.658,98.271l-0.238-2.074h-0.102c-0.918,1.292-2.687,2.448-5.031,2.448
				c-3.332,0-5.032-2.346-5.032-4.726c0-3.978,3.536-6.153,9.895-6.119v-0.34c0-1.36-0.374-3.808-3.74-3.808
				c-1.529,0-3.127,0.476-4.283,1.224l-0.68-1.972c1.358-0.884,3.332-1.462,5.404-1.462c5.031,0,6.257,3.434,6.257,6.731v6.154
				c0,1.428,0.066,2.821,0.271,3.943L324.658,98.271L324.658,98.271z M324.217,89.874c-3.264-0.068-6.97,0.51-6.97,3.706
				c0,1.938,1.292,2.855,2.821,2.855c2.143,0,3.502-1.36,3.978-2.753c0.104-0.306,0.171-0.646,0.171-0.952V89.874z"/>
			<path fill="#FFFFFF" d="M331.935,86.27c0-1.7-0.033-3.094-0.136-4.453h2.651l0.171,2.72h0.066
				c0.816-1.564,2.721-3.094,5.439-3.094c2.278,0,5.813,1.36,5.813,7.003v9.825h-2.991v-9.485c0-2.652-0.986-4.862-3.809-4.862
				c-1.973,0-3.502,1.394-4.012,3.06c-0.137,0.374-0.204,0.884-0.204,1.394v9.893h-2.992V86.27H331.935z"/>
			<path fill="#FFFFFF" d="M365.016,74.133v19.888c0,1.462,0.034,3.127,0.137,4.25h-2.687l-0.136-2.855h-0.068
				c-0.918,1.835-2.924,3.229-5.608,3.229c-3.979,0-7.037-3.366-7.037-8.363c-0.034-5.474,3.365-8.839,7.377-8.839
				c2.516,0,4.216,1.189,4.964,2.516h0.067v-9.825L365.016,74.133L365.016,74.133z M362.023,88.514c0-0.374-0.033-0.884-0.137-1.258
				c-0.44-1.904-2.072-3.468-4.316-3.468c-3.095,0-4.931,2.72-4.931,6.357c0,3.332,1.633,6.085,4.861,6.085
				c2.006,0,3.842-1.326,4.386-3.569c0.104-0.408,0.137-0.816,0.137-1.292V88.514z"/>
			<path fill="#FFFFFF" d="M376.883,94.667c1.326,0.816,3.265,1.496,5.304,1.496c3.025,0,4.794-1.598,4.794-3.91
				c0-2.142-1.225-3.365-4.317-4.555c-3.739-1.326-6.051-3.264-6.051-6.494c0-3.569,2.957-6.221,7.411-6.221
				c2.346,0,4.045,0.544,5.064,1.122l-0.815,2.414c-0.748-0.408-2.277-1.088-4.353-1.088c-3.128,0-4.316,1.87-4.316,3.434
				c0,2.142,1.394,3.196,4.556,4.419c3.875,1.496,5.848,3.366,5.848,6.731c0,3.536-2.618,6.595-8.022,6.595
				c-2.21,0-4.624-0.646-5.849-1.462L376.883,94.667z"/>
			<path fill="#FFFFFF" d="M397.452,77.091v4.726h4.284v2.277h-4.284v8.873c0,2.04,0.578,3.196,2.244,3.196
				c0.781,0,1.359-0.102,1.732-0.204l0.138,2.244c-0.578,0.238-1.496,0.408-2.652,0.408c-1.395,0-2.516-0.442-3.229-1.258
				c-0.85-0.884-1.154-2.346-1.154-4.284v-8.975h-2.55v-2.277h2.55v-3.944L397.452,77.091z"/>
			<path fill="#FFFFFF" d="M405.103,86.95c0-1.938-0.033-3.604-0.136-5.133h2.618l0.103,3.229h0.136
				c0.748-2.21,2.55-3.604,4.556-3.604c0.34,0,0.578,0.034,0.852,0.102v2.822c-0.308-0.068-0.612-0.102-1.021-0.102
				c-2.107,0-3.604,1.598-4.012,3.842c-0.067,0.408-0.137,0.884-0.137,1.394v8.771h-2.957L405.103,86.95L405.103,86.95z"/>
			<path fill="#FFFFFF" d="M419.688,77.192c0.034,1.02-0.714,1.836-1.903,1.836c-1.054,0-1.802-0.816-1.802-1.836
				c0-1.054,0.781-1.87,1.869-1.87C418.975,75.323,419.688,76.139,419.688,77.192z M416.356,98.271V81.816h2.991V98.27
				L416.356,98.271L416.356,98.271z"/>
			<path fill="#FFFFFF" d="M424.312,87.188c0-2.107-0.067-3.808-0.137-5.371h2.687l0.136,2.821h0.068
				c1.224-2.006,3.161-3.195,5.848-3.195c3.978,0,6.969,3.365,6.969,8.363c0,5.916-3.604,8.839-7.479,8.839
				c-2.177,0-4.08-0.952-5.065-2.584h-0.067v8.941h-2.959V87.188L424.312,87.188z M427.271,91.573c0,0.442,0.067,0.85,0.136,1.224
				c0.544,2.074,2.346,3.502,4.487,3.502c3.161,0,4.997-2.584,4.997-6.357c0-3.298-1.732-6.12-4.896-6.12
				c-2.04,0-3.943,1.462-4.521,3.706c-0.103,0.374-0.203,0.816-0.203,1.224V91.573z"/>
			<path fill="#FFFFFF" d="M445.324,90.587c0.067,4.045,2.651,5.711,5.644,5.711c2.143,0,3.435-0.374,4.557-0.85l0.51,2.142
				c-1.054,0.476-2.855,1.02-5.475,1.02c-5.064,0-8.091-3.332-8.091-8.295c0-4.964,2.924-8.873,7.717-8.873
				c5.372,0,6.801,4.726,6.801,7.751c0,0.612-0.068,1.088-0.104,1.394H445.324z M454.096,88.445
				c0.034-1.904-0.781-4.861-4.146-4.861c-3.026,0-4.353,2.788-4.59,4.861H454.096z"/>
			<path fill="#FFFFFF" d="M460.285,95.211c0.884,0.578,2.447,1.19,3.942,1.19c2.177,0,3.195-1.088,3.195-2.448
				c0-1.428-0.85-2.21-3.06-3.026c-2.958-1.054-4.353-2.686-4.353-4.658c0-2.651,2.143-4.827,5.679-4.827
				c1.666,0,3.128,0.476,4.045,1.02l-0.747,2.176c-0.646-0.408-1.836-0.952-3.366-0.952c-1.768,0-2.754,1.02-2.754,2.244
				c0,1.36,0.986,1.972,3.128,2.788c2.854,1.088,4.317,2.516,4.317,4.964c0,2.89-2.243,4.929-6.153,4.929
				c-1.802,0-3.468-0.442-4.623-1.122L460.285,95.211z"/>
		</g>
	</g>
</g>
<g id="Layer_2">
	<g>
		<path fill="#FFFFFF" d="M214.929,96.218c0.685,0.072,1.477,0,2.557-0.108c1.835-0.252,3.563-1.008,4.895-2.268
			c1.548-1.404,2.664-3.456,3.096-6.227h-0.107c-1.296,1.583-3.168,2.52-5.508,2.52c-4.211,0-6.911-3.167-6.911-7.163
			c0-4.427,3.204-8.315,7.991-8.315s7.739,3.888,7.739,9.863c0,5.147-1.728,8.747-4.031,10.979c-1.8,1.764-4.284,2.844-6.804,3.132
			c-1.151,0.18-2.159,0.216-2.916,0.18V96.218z M216.082,82.756c0,2.916,1.764,4.967,4.499,4.967c2.124,0,3.78-1.044,4.607-2.448
			c0.181-0.288,0.288-0.648,0.288-1.152c0-3.996-1.476-7.055-4.787-7.055C217.99,77.069,216.082,79.444,216.082,82.756z"/>
	</g>
</g>
</svg>
</div>
</div>
</div>         </div>
      </td>
      <td class="right"></td>
    </tr>
    <tr class="bottom"><td class="left"></td><td class="center"></td><td class="right"></td></tr>
  </table>

</div>


</div>
</section>
  </div>
          </div>
          <div class="col-sm-4">
                   <div class="region region-header2">
    <section id="block-block-59" class="block block-block visible-md visible-lg iconresize2 clearfix">

      
  <i class="fas fa-external-link-alt"></i>
</section>
<section id="block-sharethis-sharethis-block" class="block block-sharethis sitewide-social-sharethisstyle visible-md visible-lg clearfix">

      
  <div id="popup-element-1" class="popup-element popup-element-noscript popup-style-white activate-click effect-fade expand-bottom-right origin-bottom-left">
  <a  class="popup-element-title"><span>SHARE</span></a>  <div class="popup-element-body expand-bottom-right opacity origin-bottom-left width-150">
    <table class="popup-layout">
    <tr class="top"><td class="left"></td><td class="center"></td><td class="right"></td></tr>
    <tr class="center">
      <td class="left"></td>
      <td class="center">
        <div class="inner">
          <a class="popup-close popup-close-button"><span>[X]</span></a>          <div class="sharethis-wrapper"><span st_url="https://korea.stripes.com/travel/korea%E2%80%99s-largest-st-patrick%E2%80%99s-day-event-be-held-march-16-seoul" st_title="" class="st_email_custom" displayText="email"></span>
<span st_url="https://korea.stripes.com/travel/korea%E2%80%99s-largest-st-patrick%E2%80%99s-day-event-be-held-march-16-seoul" st_title="" class="st_print_custom" displayText="print"></span>
<span st_url="https://korea.stripes.com/travel/korea%E2%80%99s-largest-st-patrick%E2%80%99s-day-event-be-held-march-16-seoul" st_title="" class="st_reddit_custom" displayText="reddit"></span>
<span st_url="https://korea.stripes.com/travel/korea%E2%80%99s-largest-st-patrick%E2%80%99s-day-event-be-held-march-16-seoul" st_title="" class="st_twitter_custom" displayText="twitter" st_via="" st_username=""></span>
<span st_url="https://korea.stripes.com/travel/korea%E2%80%99s-largest-st-patrick%E2%80%99s-day-event-be-held-march-16-seoul" st_title="" class="st_facebook_custom" displayText="facebook" st_via="" st_username=""></span>
<span st_url="https://korea.stripes.com/travel/korea%E2%80%99s-largest-st-patrick%E2%80%99s-day-event-be-held-march-16-seoul" st_title="" class="st_pinterest_custom" displayText="pinterest" st_via="" st_username=""></span>
<span st_url="https://korea.stripes.com/travel/korea%E2%80%99s-largest-st-patrick%E2%80%99s-day-event-be-held-march-16-seoul" st_title="" class="st_sharethis_custom" displayText="sharethis" st_via="" st_username=""></span>
</div>         </div>
      </td>
      <td class="right"></td>
    </tr>
    <tr class="bottom"><td class="left"></td><td class="center"></td><td class="right"></td></tr>
  </table>

</div>


</div>
</section>
  </div>
          </div>
          <div class="col-sm-4">
                    <div class="region region-header3">
    <section id="block-block-61" class="block block-block clearfix">

      
  <div class="headerlogoforsite">
		<a href="https://korea.stripes.com"><img src="http://japan.stripes.com/sites/all/libraries/images/stripes_korea_logo.svg" style="margin-top: 15px; display: block !important; transform:rotate(0.001deg);"></a>
	</div>
</section>
  </div>
          </div><!-- end inner row -->
        </div>
      </div>
      <div class="col-sm-5 five-two">
        <div class="row">
          <div class="col-sm-6">
                    <div class="region region-header4">
    <section id="block-search-form" class="block block-search hidden-xs visible-sm visible-md visible-lg onlythisblock clearfix">

      
  <form class="form-search content-search" action="/travel/korea%E2%80%99s-largest-st-patrick%E2%80%99s-day-event-be-held-march-16-seoul" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-hFJm_wGPBcSh6FwLWrZ2yeTt697336uNaCZ4xupkv_U" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
     
     </div>
          <div class="col-sm-6 hidden-sm">
                    <div class="region region-header5">
    <section id="block-block-33" class="block block-block visible-md visible-lg  clearfix">

      
  <div class ="how-to-submit-a-story">
<div class ="submitastory"><a  href="contact">SUBMIT YOUR STORY!</a></div>
</div>
</section>
  </div>
      
            </div>
        </div><!-- end inner row -->
      </div>
    </div><!-- end outer row -->
 </div>  
      <div class="header-top"></div></div>
      <div class="container">
    <div class="navbar-header">

      
      
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="collapsed"><a href="/community-news">COMMUNITY NEWS</a></li>
<li class="leaf"><a href="/travel" title="">Travel</a></li>
<li class="leaf"><a href="/education">Education</a></li>
<li class="leaf"><a href="/food-drink">Food &amp; Drink</a></li>
<li class="leaf"><a href="/spotlight">Spotlight!</a></li>
<li class="leaf hidden-md hidden-lg hidden-sm searchstyling" id="secondary-menu-items"><a href="/search">Search</a></li>
<li class="leaf hidden-md hidden-lg secondary-menu-items1"><span class="nolink">DIGITAL ISSUE</span></li>
<li class="leaf hidden-md hidden-lg"><a href="https://www.stripes.com/special-publications/whats-up" target="_blank">This month&#039;s Whats Up</a></li>
<li class="leaf hidden-md hidden-lg secondary-menu-items1"><span class="nolink">COMMUNITY SITES</span></li>
<li class="leaf hidden-md hidden-lg" id="secondary-menu-items"><a href="https://europe.stripes.com">Stripes Europe</a></li>
<li class="leaf hidden-md hidden-lg" id="secondary-menu-items"><a href="https://guam.stripes.com" target="_blank">Stripes Guam</a></li>
<li class="leaf hidden-md hidden-lg"><a href="https://japan.stripes.com" target="_blank">Stripes Japan</a></li>
<li class="leaf hidden-md hidden-lg"><a href="https://korea.stripes.com" target="_blank">Stripes Korea</a></li>
<li class="leaf hidden-md hidden-lg" id="secondary-menu-items"><a href="https://okinawa.stripes.com">Stripes Okinawa</a></li>
<li class="leaf hidden-md hidden-lg"><span class="nolink">OTHER STRIPES SITES</span></li>
<li class="leaf hidden-md hidden-lg"><a href="https://bestofpacific.stripes.com/ ">Best of the Pacific</a></li>
<li class="leaf hidden-md hidden-lg"><a href="https://militarychild.stripes.com" target="_blank">Month of the Military Child</a></li>
<li class="expanded hidden-md hidden-lg secondary-menu-items1 DEdition dropdown"><a href="/%3Cdroplink%3E" data-target="#" class="dropdown-toggle dropdown-toggle dropdown-toggle dropdown-toggle" data-toggle="dropdown">DIGITAL EDITIONS <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf hidden-md hidden-lg secondary-menu-items"><a href="https://epub.stripes.com/Stripes-Guam_latest">Stripes Guam</a></li>
<li class="leaf hidden-md hidden-lg secondary-menu-items"><a href="https://epub.stripes.com/Stripes-Japan_latest">Stripes Japan</a></li>
<li class="leaf hidden-md hidden-lg secondary-menu-items"><a href="https://epub.stripes.com/Stripes-Korea_latest">Stripes Korea</a></li>
<li class="leaf hidden-md hidden-lg secondary-menu-items"><a href="https://epub.stripes.com/Stripes-Okinawa_latest">Stripes Okinawa</a></li>
<li class="leaf hidden-md hidden-lg secondary-menu-items"><a href="https://epub.stripes.com/Whats-Up-BAV_latest1">What&#039;s Up - Bavaria</a></li>
<li class="leaf hidden-md hidden-lg secondary-menu-items"><a href="https://epub.stripes.com/Whats-Up-KTWN_latest1">What&#039;s Up - Stuttgart</a></li>
<li class="leaf hidden-md hidden-lg secondary-menu-items"><a href="https://epub.stripes.com/Whats-Up-RHMN_latest1">What&#039;s Up - Rhein Main</a></li>
<li class="last leaf hidden-md hidden-lg secondary-menu-items"><a href="https://epub.stripes.com/Whats-Up-KTWN_latest1">What&#039;s Up - Kaiserslautern</a></li>
</ul></li>
<li class="expanded hidden-md hidden-lg secondary-menu-items1 SnStripes dropdown"><a href="/%3Cdroplink%3E" data-target="#" class="dropdown-toggle dropdown-toggle dropdown-toggle dropdown-toggle" data-toggle="dropdown">STARS AND STRIPES <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf hidden-md hidden-lg secondary-menu-items"><a href="https://www.stripes.com/">Stripes.com</a></li>
<li class="leaf hidden-md hidden-lg secondary-menu-items"><a href="https://www.stripes.com/subscribe/home-delivery">Print Subscription</a></li>
<li class="leaf hidden-md hidden-lg secondary-menu-items"><a href="https://www.stripes.com/subscribe/email-newsletters">Email Newsletters</a></li>
<li class="leaf hidden-md hidden-lg secondary-menu-items"><a href="https://stripes.com/apps">Mobile Apps</a></li>
<li class="leaf hidden-md hidden-lg secondary-menu-items"><a href="https://printshop.stripes.com">Printshop</a></li>
<li class="last leaf hidden-md hidden-lg secondary-menu-items"><a href="https://classifieds.stripes.com">Classifieds</a></li>
</ul></li>
<li class="last leaf hidden-md hidden-lg"><div class="menu-attach-block-wrapper orientation-horizontal">
	<section id="block-search-form--2" class="block block-search hidden-xs visible-sm visible-md visible-lg onlythisblock clearfix">

      
  <form class="form-search content-search" action="/travel/korea%E2%80%99s-largest-st-patrick%E2%80%99s-day-event-be-held-march-16-seoul" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit--2" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-4VeHOf3GQlnelB-YH06qo0PGfOhLCkjHE2D5T8mhpT4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
</div>
</li>
</ul>                                      </nav>
      </div>
      </div>
</header>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
<div class="panel-display sutro-double clearfix radix-comsite-double" >

  <div class="container-fluid">
      <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-8 radix-layouts-top1 panel-panel">
        <div class="panel-panel-inner">
          <div class="panel-pane pane-views pane-node-view"  >
  
      
  
  <div class="pane-content">
    <div class="view view-node-view view-id-node_view view-display-id-entity_view_1 view-dom-id-a9fa4b2185653cc2606d937990c257c8">
      
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="node-image-wrapper">
<div class="node-image"><img typeof="foaf:Image" class="img-responsive" data-src="https://korea.stripes.com/sites/default/files/styles/community_site_carousel_750x500/public/article-images/0309_stp.jpg?itok=ycf1dJnq" src="https://korea.stripes.com/sites/all/modules/lazyloader/image_placeholder.gif" width="750" height="500" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://korea.stripes.com/sites/default/files/styles/community_site_carousel_750x500/public/article-images/0309_stp.jpg?itok=ycf1dJnq" width="750" height="500" alt="" /></noscript></div>
<div class="node-image-caption"></div>
</div>
<div class="node-title"><h2>Korea’s Largest St. Patrick’s Day event to be held on March 16 in Seoul</h2></div>
<div class="node-author-wrapper">
<div class="node-author">by Haps Staff</div>
<div class="node-org">haps Magazine Korea</div>
<div class="node-post-date">March 9, 2019</div>
</div>


</span>  </div>  </div>




    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-42 pane-block social-bar-top"  >
  
      
  
  <div class="pane-content">
    <div class="flex-container-socialmedia">
<div>
<a class="small button addthis_button_email" href="#" target="_blank" title="Email">
<i id="envelope-icon" class="fa fa-envelope fa"></i>
<span class="visible-sm visible-md visible-lg">Email</span>
</a>
</div>


<div>
<a class="small button addthis_button_print" href="#" target="_blank" title="Print">
<i id="print-icon" class="fa fa-print fa"></i>
<span class="visible-sm visible-md visible-lg">Print</span>
</a>
</div>

<div>
<a class="small button addthis_button_reddit" href="#" target="_blank" title="Reddit">
<i id="reddit-icon" class="fab fa-reddit-square"></i>
<span class="visible-sm visible-md visible-lg">Reddit</span>
</a>
</div>

<div>
<a class="small button addthis_button_twitter" href="#" target="_blank" title="Twitter">
<i id="twitter-icon" class="fab fa-twitter-square"></i>
<span class="visible-sm visible-md visible-lg">Tweet</span>
</a>
</div>

<div>
<a class="small button addthis_button_facebook" href="#" target="_blank" title="Facebook">
<i id="facebook-icon" class="fab fa-facebook-square"></i>
<span class="visible-sm visible-md visible-lg">Share</span>
</a>
</div>

<div>
<a class="small button addthis_button_pinterest_share" href="#" target="_blank" title="Pinterest">
<i id="pinterest-icon" class="fab fa-pinterest-square"></i>
<span class="visible-sm visible-md visible-lg">Pinterest</span>
</a>
</div>

<div>
<a class="small button addthis_button" href="//ww.addthis.com/bookmark.php">
<i id="more-icon" class="fa fa-plus-square fa"></i>
<span class="visible-sm visible-md visible-lg">More</span>
</a>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The largest St. Patrick’s Day event will be celebrated on March 16th at Daesung’s wonderful D-Cube City plaza, Sindorim, Seoul.</p>
<p>The St. Patrick’s Day festivities will begin at 1 pm and continue until 6 p.m. with the central theme of this year event “An Irish welcome” (“Failte” in Gaeilge language).</p>
<p>The Irish Association of Korea wants to share Ireland’s rich culture and Celtic history with the people of Korea and it hopes to achieve this through a feast of Irish dancing, Irish traditional music, and audience participation.</p>
<p>At the open-air festival on March 16th, you will hear the traditional and modern sounds of Ireland through the many talented musical and dance acts the festival has lined up. On the day you will hear a variety of instruments like the Irish tin whistle, the fiddle, and the accordion. You can watch a fusion of traditional and modern Irish dance performed by award-winning Korean dancers, while also listening to the sounds of old style Irish singing and Irish influenced rock music.</p>
<p class="align-center"><img alt="" src="https://korea.stripes.com/sites/default/files/inline-images/0309_stp1.jpg" /></p>
<p>Since it was founded in 2000, the IAK has entertained thousands of Koreans and expats alike by sharing Irish culture and a flavor of Ireland. Experience the sounds of a country heaped in tradition, history, and culture without even leaving Seoul. Irish music is alive and Irish culture is here waiting to be explored.</p>
<p>“The St Patrick’s Day Festival organized by the Irish Association of Korea is going to be a fun, festive day for all the family,” says Ambassador of Ireland, Mr. Julian Clare. “It is a chance for Koreans, Irish, and our friends from all over the world to come together in D-Cube City Plaza to celebrate this global Irish day together. I encourage you to come along and enjoy Irish music, dance, food, and the famous Irish warmth and welcome”.</p>
<p>There are plenty of family orientated and fun cultural activities ready to be enjoyed like face painting with traditional Irish symbols, demonstrations of Irish sport by Seoul’s very own GAA (Gaelic Athletic Association) team, and you can also participate in learning an Irish musical instrument.</p>
<p>For children or the young at heart, you can participate in our fancy dress competition based on our “Irish Welcome” theme.  The best-dressed lad or lass will be in with a chance to win a great prize as will the best-dressed child.</p>
<p>On the day you will also have the chance to win return flights for two to Ireland, thanks to our kind sponsors Etihad Airways who fly to Ireland daily via Abu Dhabi.</p>
<p>Become Irish for the day at this free event. So feel free to come along to make new friends and remember to blend in by wearing plenty of green as a nod to our national color and to St. Patrick himself.</p>
<p>Once the entertainment ends at Sindorim, remember to come along to the St. Patrick’s Day after party (‘THE HOOLEY’) where the fun will continue with a mix of live traditional and modern music. “The Hooley” doors open from 6:30 pm until 1 am in the famed live music venues “CLUB FF’S and GOGO’S 1” in Hongdae. Admission is 10,000 won and this will give you access to both events. This is a fundraiser for future IAK events. This will the biggest St. Patrick’s Day party in Seoul so do not miss out! Tickets will be on sale at the festival or at the door of Club FF’s on the day of the festival.</p>
<p>The Irish Association of Korea is volunteer non-profit organization, all proceeds from the raffle and Hooleys ticket sales go into running Irish music and cultural events, and support positive mental health and wellbeing events such as Stella’s RUOK and Darkness into Light.</p>
<p class="align-center"><img alt="" src="https://korea.stripes.com/sites/default/files/inline-images/0309_stp2.jpg" /></p>
<p>Keep an eye on the Irish Association of Korea facebook, twitter @IrishinKorea or our website <a href="http://www.irishassociationofkorea.kr" target="_blank">www.irishassociationofkorea.kr</a> for more details on our giveaway and Festival and Hooley line ups.</p>
<div  id="block-inject-2" class="block-inject block-inject-2"></div><div class="clearfix"></div><p>Facebook: Embassy of Ireland, Seoul</p>
<p>Twitter: @IrishEmbKorea</p>
<p><strong>About the IAK:</strong></p>
<p>The Irish Association of Korea is a voluntary organization that promotes Ireland and all things Irish in Korea. Founded in the year 2000, it hosts several big events each year as well as supporting charity projects.</p>
<p>The IAK offers people the opportunity to find out more about the culture and history of Ireland and its culture. Whether you’re interested in volunteering your time with the group or simply wish to join one of the events, feel free to contact them at;</p>
<p>Email: <a href="mailto:irishassociationkorea@gmail.com">irishassociationkorea@gmail.com</a></p>
<p>Twitter: @irishinkorea</p>
<p>Facebook: <a href="https://www.facebook.com/irishassociationofkorea" target="_blank">Irish Association of Korea</a></p>
<p><strong>Event Information</strong></p>
<p><strong>Musicians at St. Patrick’s day:</strong></p>
<ul>
<li>Sweet Murphy’s Fancy – Irish Rock Music</li>
<li>The Green Pillow- Irish contemporary rock</li>
<li>Sotto Gamba – R&amp;B Soul</li>
<li>Flogging Molly – Irish Rock</li>
<li>Ceoltoiri Korea – Traditional Irish music</li>
</ul>
<p><strong>Dancers:</strong></p>
<ul>
<li>Tap Pung – A Korean Irish dancing troop</li>
</ul>
<p><strong>“The Hooley”</strong></p>
<ul>
<li>Pentasonic –R&amp;B Funk</li>
<li>The Green Pillow-Irish Contemporary rock</li>
<li>The Strumpunks- Irish Rock</li>
<li>Albert Mooney Band – Irish Rock</li>
<li>Sweet Murphy’s Fancy – Irish Rock Music</li>
<li>Ceoltoiri Korea – Traditional Irish music</li>
<li>DaddyORadio – Irish punk</li>
<li>Sotto Gamba – R&amp;B Soul</li>
<li>Jason Lisko – Pop Rock and Folk Music</li>
</ul>
<p class="align-center"><img alt="" src="https://korea.stripes.com/sites/default/files/inline-images/0309_stp3.jpg" /></p>
<p> </p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tags"  >
  
        <div class="pane-title">
      <i class="fa fa-tag"></i>  Tags:    </div>
    
  
  <div class="pane-content">
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/st-patrick%E2%80%99s-day" typeof="skos:Concept skos:Concept skos:Concept skos:Concept" property="rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel" datatype="">St. Patrick’s Day</a></div><div class="field-item odd"><a href="/tags/ireland" typeof="skos:Concept skos:Concept skos:Concept skos:Concept" property="rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel" datatype="">Ireland</a></div><div class="field-item even"><a href="/tags/irish" typeof="skos:Concept skos:Concept skos:Concept skos:Concept" property="rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel" datatype="">Irish</a></div><div class="field-item odd"><a href="/tags/green" typeof="skos:Concept skos:Concept skos:Concept skos:Concept" property="rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel" datatype="">Green</a></div><div class="field-item even"><a href="/tags/event" typeof="skos:Concept skos:Concept skos:Concept skos:Concept" property="rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel" datatype="">Event</a></div><div class="field-item odd"><a href="/tags/festival" typeof="skos:Concept skos:Concept skos:Concept skos:Concept" property="rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel" datatype="">festival</a></div><div class="field-item even"><a href="/tags/seoul" typeof="skos:Concept skos:Concept skos:Concept skos:Concept" property="rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel rdfs:label skos:prefLabel" datatype="">Seoul</a></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-node-items"  >
  
        <h2 class="pane-title">
      Recommended Content    </h2>
    
  
  <div class="pane-content">
    <div class="view view-node-items view-id-node_items view-display-id-block_1 view-dom-id-7c9481b65216dfc9e830b9ca3b8f1384">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="related-content-wrapper col-md-12">
<div class="row">
<div class="col-md-6">
<div class="related-content-image "><a href="/travel/koreas-largest-st-patricks-day-celebration-seoul-march-16"><img typeof="foaf:Image" class="img-responsive" data-src="https://korea.stripes.com/sites/default/files/styles/related_articles/public/article-images/st-patricks-day-seoul-768x512.jpg?itok=Aww7AX50" src="https://korea.stripes.com/sites/all/modules/lazyloader/image_placeholder.gif" width="100" height="67" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://korea.stripes.com/sites/default/files/styles/related_articles/public/article-images/st-patricks-day-seoul-768x512.jpg?itok=Aww7AX50" width="100" height="67" alt="" /></noscript></a></div>
<div class="related-content-title">Korea&#039;s largest St. Patrick&#039;s Day celebration in Seoul March 16 </div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="related-content-wrapper col-md-12">
<div class="row">
<div class="col-md-6">
<div class="related-content-image "><a href="/travel/winter-korean-jjimjilbang"><img typeof="foaf:Image" class="img-responsive" data-src="https://korea.stripes.com/sites/default/files/styles/related_articles/public/article-images/korea_153.jpg?itok=4i_4apxA" src="https://korea.stripes.com/sites/all/modules/lazyloader/image_placeholder.gif" width="100" height="67" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://korea.stripes.com/sites/default/files/styles/related_articles/public/article-images/korea_153.jpg?itok=4i_4apxA" width="100" height="67" alt="" /></noscript></a></div>
<div class="related-content-title">Winter like a Korean at a Jjimjilbang </div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="related-content-wrapper col-md-12">
<div class="row">
<div class="col-md-6">
<div class="related-content-image "><a href="/travel/2019-nationwide-cherry-blossom-forecast-korea"><img typeof="foaf:Image" class="img-responsive" data-src="https://korea.stripes.com/sites/default/files/styles/related_articles/public/article-images/0223_cherry.jpg?itok=fJNVBdYH" src="https://korea.stripes.com/sites/all/modules/lazyloader/image_placeholder.gif" width="100" height="67" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://korea.stripes.com/sites/default/files/styles/related_articles/public/article-images/0223_cherry.jpg?itok=fJNVBdYH" width="100" height="67" alt="" /></noscript></a></div>
<div class="related-content-title">2019 Nationwide Cherry Blossom Forecast in Korea </div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="related-content-wrapper col-md-12">
<div class="row">
<div class="col-md-6">
<div class="related-content-image "><a href="/travel/koreas-best-springtime-destinations"><img typeof="foaf:Image" class="img-responsive" data-src="https://korea.stripes.com/sites/default/files/styles/related_articles/public/article-images/image_13.gif?itok=hufLl47p" src="https://korea.stripes.com/sites/all/modules/lazyloader/image_placeholder.gif" width="100" height="67" alt="COPYRIGHTS ©KOREA TOURISM ORGANIZATION. ALL RIGHTS RESERVED www.visitkorea.or.kr" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://korea.stripes.com/sites/default/files/styles/related_articles/public/article-images/image_13.gif?itok=hufLl47p" width="100" height="67" alt="COPYRIGHTS ©KOREA TOURISM ORGANIZATION. ALL RIGHTS RESERVED www.visitkorea.or.kr" /></noscript></a></div>
<div class="related-content-title">Korea&#039;s best springtime destinations </div>
</div>
</div>
</div></span>  </div>  </div>




    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        </div>
      </div>
      <div class="col-xs-12 col-sm-12 col-md-4 radix-layouts-top2 panel-panel">
        <div class="panel-panel-inner">
          <div class="panel-pane pane-block pane-block-1 pane-block"  >
  
      
  
  <div class="pane-content">
      <div class="col-xs-12">
      <div class="row">
      <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8">
<div class="desktopAd">
	<script>
	if ( $('.desktopAd').css('display') != 'none'){
		dfpAd('korea_BB1');
	}
	</script>
</div>
</div>
      <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8">
<div class="desktopAd">
	<script>
	if ( $('.desktopAd').css('display') != 'none'){
		dfpAd('korea_BB2');
	}
	</script>
</div>
</div>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-3 pane-block"  >
  
      
  
  <div class="pane-content">
      <div class="col-xs-12">
      <div class="row">
      <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8">
<div class="desktopAd">
	<script>
	if ( $('.desktopAd').css('display') != 'none'){
		dfpAd('korea_BB3');
	}
	</script>

</div>
</div>

      <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8">
<div class="desktopAd">
	<script>
	if ( $('.desktopAd').css('display') != 'none'){
		dfpAd('korea_BB4');
	}
	</script>
</div>
</div>
</div>

</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-5 pane-block"  >
  
      
  
  <div class="pane-content">
      <div class="col-xs-12">
      <div class="row">
      <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8">
<div class="desktopAd">
	<script>
	if ( $('.desktopAd').css('display') != 'none'){
		dfpAd('korea_BB5');
	}
	</script>

</div>
</div>

      <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8">
<div class="desktopAd">
	<script>
	if ( $('.desktopAd').css('display') != 'none'){
		dfpAd('korea_BB6');
	}
	</script>
</div>
</div>
</div>

</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-7 pane-block"  >
  
      
  
  <div class="pane-content">
      <div class="col-xs-12">
      <div class="row">
      <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8">
<div class="desktopAd">
	<script>
	if ( $('.desktopAd').css('display') != 'none'){
		dfpAd('korea_BB7');
	}
	</script>

</div>
</div>

      <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8">
<div class="desktopAd">
	<script>
	if ( $('.desktopAd').css('display') != 'none'){
		dfpAd('korea_BB8');
	}
	</script>
</div>
</div>
</div>

</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-9 pane-block"  >
  
      
  
  <div class="pane-content">
      <div class="col-xs-12">
      <div class="row">
      <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8">
<div class="desktopAd">
	<script>
	if ( $('.desktopAd').css('display') != 'none'){
		dfpAd('korea_BB9');
	}
	</script>

</div>
</div>

      <div class="col-xs-12 col-sm-6 col-md-8 col-lg-8">
<div class="desktopAd">
	<script>
	if ( $('.desktopAd').css('display') != 'none'){
		dfpAd('korea_BB10');
	}
	</script>
</div>
</div>
</div>

</div>

</div>  </div>

  
  </div>
        </div>
      </div>
    </div>
    
  <div class="container-fluid">   
    <div class="row">
      <div class="col-md-12 radix-layouts-notice panel-panel">
        <div class="panel-panel-inner">
                  </div>
      </div>
    </div>
  </div>

  <div class="container-fluid">
      <div class="row">
      <div class="col-md-8 radix-layouts-middle1 panel-panel">
        <div class="panel-panel-inner">
                  </div>
      </div>
      <div class="col-md-4 radix-layouts-middle2 panel-panel">
        <div class="panel-panel-inner">
                  </div>
      </div>
    </div>


 <div class="container-fluid">
    <div class="row">
      <div class="col-md-12 radix-layouts-notice2 panel-panel">
        <div class="panel-panel-inner">
                  </div>
      </div>
    </div>
  </div>


  <div class="container-fluid">
      <div class="row">
      <div class="col-md-8 radix-layouts-bottom1 panel-panel">
        <div class="panel-panel-inner">
                  </div>
      </div>
      <div class="col-md-4 radix-layouts-bottom2 panel-panel">
        <div class="panel-panel-inner">
                  </div>
      </div>
    </div>
  </div>





</div><!-- /.sutro-double -->

</section>
  </div>
    </section>

    
  </div>
</div>

	<footer class="footer-top container">
	</footer-top>
	<footer class="footer-top container">
  	  <div class="region region-footer-bottom">
    <section id="block-block-25" class="block block-block hidden-xs hidden-sm clearfix">

      
  <div class="latest-issues-box">
	<div class="col-md-12">
              <div class="latest-issues">
		<div class="col-md-4">
		<div class="col-md-12">
		<div class="col-md-6">
			<h2 class="pane-title-inverted-latest-issue">Latest Issue</h2>
		</div>
		<div class="col-md-6">
				<a href="https://www.stripes.com/epaper" target="_blank" class="btn btn-default btn-sm active" role="button">Previous Issues <i class="fa fa-angle-right" aria-hidden="true"></i></a>
		</div>
		<div class="col-md-12">
			<div class="col-md-6">
				<div id="epapper-image"><p><a href="https://epub.stripes.com/?issue=Stripes-Korea_latest" target="_blank">
				<img alt="Stripes Korea ePaper" src="https://epub.stripes.com/?issue=Stripes-Korea_latest1&amp;page=small.jpg" style="width: 120px; height: 163px;" /></a></p>
				</div>
			</div>
        <div class="col-md-6">
			<p class="latest-issue-epub-text">Get your digital copy of this week&rsquo;s Stripes Korea.</p>
		</div>
		</div>
		</div>
		</div>
</div>

<div class="col-md-8">

<div class="special-publications">
<div class="col-md-12">
<div class="col-md-10">
     <h2 class="pane-title-inverted-special-pubs">Special Publications</h2>
</div>
<div class="col-md-2">
     				<a href="https://www.stripes.com/special-publications" target="_blank" class="btn btn-default btn-sm active" role="button">More Publications <i class="fa fa-angle-right" aria-hidden="true"></i></a>
</div>

     
	<div class="col-md-3">
			
			<div id="epapper-image">
			<p><a href="https://epub.stripes.com/?issue=Korea-Healthy-Living_latest1" target="_blank">
			<img alt="Stripes Healthy Living" src="https://epub.stripes.com/?issue=Korea-Healthy-Living_latest1&amp;page=small.jpg" style="width: 120px; height: 163px;" /></a></p>
			</div>
		</div>
		
		<div class="col-md-3">
			<div id="epapper-image">
			<p><a href="http://epub.stripes.com/?issue=Best-of-Pacific_latest1" target="_blank">
			<img alt="Stripes Best of Pacific ePaper" src="https://epub.stripes.com/?issue=Best-of-Pacific_latest1&amp;page=small.jpg" style="width: 120px; height: 163px;" /></a></p>
			</div>
		</div>
		
		<div class="col-md-3">
			<div id="epapper-image">
			<p><a href="https://epub.stripes.com/?issue=Destination-Paradise_latest1" target="_blank">
			<img alt="Stripes Destination Paradise ePaper" src="https://epub.stripes.com/?issue=Destination-Paradise_latest1&amp;page=small.jpg" style="width: 120px; height: 163px;" /></a></p>
			</div>
		</div>
		
		<div class="col-md-3">
			<div id="epapper-image">
			<p><a href="https://epub.stripes.com/?issue=Welcome-to-Pacific-JO_latest1" target="_blank">
			<img alt="Welcome to the Pacific ePaper" src="https://epub.stripes.com/?issue=Welcome-to-Pacific-JO_latest1&amp;page=small.jpg" style="width: 120px; height: 163px;" /></a></p>
		</div>
		</div>
</div>
	</div>
</div>
</div>
</div>

</section>
  </div>
</footer-bottom>
  <footer class="footer container">

      <div class="region region-footer">
    <section id="block-block-21" class="block block-block clearfix">

      
  <div class="primary-footer-community-site"><div class="primary-footer-community-site-links"><p><a href="/about-us">About</a> <a href="../advertising">Advertising</a> <a href="../contact">Contact</a> <a href="../site-policy">Site Policy</a> <a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility/Section 508</a></p></div><div class="primary-footer-community-site-text"><p>A community product of &copy; 2019 <a href="https://stripes.com">Stars and Stripes</a></p></div></div>
</section>
  </div>
  </footer>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=stripes"></script>     <div class="region region-page-bottom">
          <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><div class="entity entity-splash-offer splash-offer-splash-offer splash-offer-2" about="" typeof="">
  <div class="content">
    <div class="body"><div class="popupscreenmain1">
<div class="popupscreenmain2">
<div class="promo-logo_bkgrnd"></div>
<span class="splashtext1"></span>
<span class="splashtext2"></span></br>
<span class="splashtext3"></br>
<span class="splashtext4"></span>
</div>
</div></div>
          <div class="buttons"><a href="http://bit.ly/2FqvNqT" class="splash-offer-yes splash-offer-yes splash-offer-yes splash-offer-yes" target="_blank">VOTE NOW</a><a href="/travel/korea%E2%80%99s-largest-st-patrick%E2%80%99s-day-event-be-held-march-16-seoul" class="splash-offer-no splash-offer-no splash-offer-no splash-offer-no" id="splash-offer-no-id splash-offer-no-id splash-offer-no-id splash-offer-no-id">Dismiss</a></div>
           <div class="cookie-alert">
      <input type="checkbox" id="splash-offer-set-cookie" value="1"  checked="checked" />
      <label>Don't show again</label>
    </div>
     </div>
  </div>
   </div>
<script>      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 0, icon: "/sites/all/modules/lazyloader/loader/loader-7.gif" });
          }
        };
      }(jQuery));</script>
<script>(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'))</script>
<script src="https://korea.stripes.com/sites/all/themes/bootstrap/js/bootstrap.js?po19rc"></script>

</body>
</html>
